Resultados 1 al 7 de 7

Tema: Problemas con Cccam


Este tema tuvo 1127 Visitas y 6 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de dabuxten
    dabuxten está desconectado
    Titulo: Amigo de Lonas Rango: Amigo de Lonas
    Fecha de ingreso
    Sep-2010
    Nacionalidad
    Espana
    Mensajes
    32

    Predeterminado Problemas con Cccam

    Hola a todos, aver si me podeis ayudar que estoy loco con el tema,

    La cuestion esque todo funcionaba correcto, con la imagen del jefe: Navilo darkstor 2 Mod Lonas Mbox+cccam+newcs ,,me veian On, iva de lujo todo , llevo unos dias que me ven apagado en server y cuando compruebo tanto por cccaminfo como por Cs Studio, no me aparecen clientes, solo servidores, he comprobado puertos, comprobado lineas, ip etc etc, algo se me pasa, necesito una ayudita ya que he perdido muchas lineas con el trabajo que costaron conseguirlas, espero vuestra ayuda, Gracias

    Saludos
    Enviar MPPM  Citar Citar  


  2. SemaSat - Especialistas en TV Satélite


  3. #2
    Avatar de akashiko
    akashiko está desconectado
    Titulo: Usuario Experto Rango: Usuario Experto
    Fecha de ingreso
    Jun-2010
    Nacionalidad
    Espana
    Ubicación
    En Lonasdigital
    Mensajes
    6,042

    Predeterminado Re: Problemas con Cccam

    te lo subo a ver si algun compi te puede ayudar,saludos,y si lo as solucionado postealo,compi
    "Sé un lider para la gente que te rodea (tu mismo, ten la iniciativa), serlo o dejar de serlo, puede ser una diferencia del cielo a la tierra"

    Reglas espartanas, codigo Samurai.


    Enviar MPPM  Citar Citar  

  4. #3
    noui está desconectado
    Titulo: Miembro de Lonas Rango: Miembro de Lonas
    Fecha de ingreso
    May-2010
    Nacionalidad
    Espana
    Edad
    37
    Mensajes
    21

    Predeterminado Re: Problemas con Cccam

    wenas compae, lo unico que se me ocurre es quue tengas un filtrado de puertos en el router, entonces tus clientes no podran ver tu dream, si quieres pasame tu ip por privado y te digo si son accesibles esos puertos,
    Saludos compae
    Enviar MPPM  Citar Citar  

  5. #4
    Avatar de dabuxten
    dabuxten está desconectado
    Titulo: Amigo de Lonas Rango: Amigo de Lonas
    Fecha de ingreso
    Sep-2010
    Nacionalidad
    Espana
    Mensajes
    32

    Predeterminado Re: Problemas con Cccam

    Gracias compañeros, me costo pero ya di con el tema, no se porque el deco aun teniendo la casilla activada, no me actualizaba la dyns, fue borrar, meterla de nuevo y en el ruter ponerlo por defecto que actualizase la dyndns, reinicie deco y ruter, y todo ok, vaya dias que me ha dado el jodio, como dice el dicho el que no sabe es como el que no ve jejejejejej,

    Gracias a todos por buestro apoyo desde un principio, Saludos
    Enviar MPPM  Citar Citar  

  6. #5
    anlodo está desconectado
    Titulo: Usuario Registrado Rango: Usuario Registrado
    Fecha de ingreso
    Sep-2010
    Nacionalidad
    Espana
    Mensajes
    2

    Predeterminado Re: Problemas con Cccam

    Hola amigos, a mi me ocurre lo mismo:
    Tengo cccam+mbox en la 800hd y la imagen LD-v03.1-MODLONAS-dm800-22042011.nfi
    Mi problema es que en el CS Studio me aparecen todos los clientes en rojo (off) y los servers en blanco (on)
    Llevan dias viendome off y no hay manera de arreglarlo.
    He revisado todo: la cuenta no-ip esta actualizada con la ip publica de mi compañia, los puertos abiertos correctamente en el router. En la tabla de clientes DHCP del router(Cisco EPC3825 EuroDocsis 3.0 Gateway) se encuentra la ip de la dream como "STATIC IP ADDRESS". Segun veo esta todo bien y me sigue el problema de ver a los clientes OFF.
    Por favor alguien que controle de este tema que me conteste lo antes posible ya que estoy desesperado.
    Espero respuesta en breve.
    Gracias.
    Enviar MPPM  Citar Citar  

  7. #6
    antonio2 está desconectado
    Titulo: Baneado Rango: Usuario Baneado
    Fecha de ingreso
    Sep-2006
    Ubicación
    granada
    Mensajes
    300

    Predeterminado Re: Problemas con Cccam

    en mbox si te severa digo yo? en Ccam todo rojo claro pon en conjunto mbox y Cccam para que te se vea la configuracion de Ccam solo es para la targeta creo yo) asi lo tengo yo a hora mismo? Ccam para targeta y mbox y Ccam para las deline un saludo
    Citar Citar  

  8. #7
    anlodo está desconectado
    Titulo: Usuario Registrado Rango: Usuario Registrado
    Fecha de ingreso
    Sep-2010
    Nacionalidad
    Espana
    Mensajes
    2

    Predeterminado Re: Problemas con Cccam

    antonio2 no me refiero a eso. Yo tengo puesto cccam+sbox entrelazado, ese no es el problema.
    El problema es que los clientes salen todos OFF y los proveedores ON. Ya hice todo tipo e pruebas, hasta llamar
    al servicio tecnico de la compañia y me dijeron que el router en el tema puertos esta bien. Tambien tengo actualizada la cuenta no-ip. Estoy desesperado ya, porque no se que hacer. Esto sigue igual clientes off
    Si alguien por favor me pudiera echar una mano se lo agradecera infinitamente.
    Un Saludo.
    Enviar MPPM  Citar Citar  

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •