Página 4 de 4 PrimerPrimer ... 234
Resultados 61 al 76 de 76

Tema: Oscam + CCcam con blanquita


Este tema tuvo 10111 Visitas y 75 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #61
    Avatar de lonas
    lonas está desconectado
    Titulo: Night watchman! Rango: Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Quad
    Image/Firm
    OpenLD-1.7
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    33
    Mensajes
    17,974

    Predeterminado Re: Oscam + CCcam con blanquita

    Cita Iniciado por pejeanut Ver mensaje
    Wenas .
    Olvidate de utilizar cccam.cfg y utiliza los usuarios de user.cfg de oscam creando 5 usuarios para recibir los clientes de newcamd Cccam, monitor dvb.api ,etc . En oscam.conf te creas el servidor newcamd y cccam .monitor y visualiza con dvb.api.Espero haberte servido de ayuda .
    SALUDOS
    Compañero eso ya lo se, así es la única manera que funciona, pero yo no deseo eso, solo quiero el Oscam para que me lea la card.

    Saludos
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas
    Enviar MPPM 


  2. Sat25.com - Tienda Online


  3. #62
    pejeanut está desconectado
    Titulo: Miembro de Lonas Rango: Miembro de Lonas
    Fecha de ingreso
    May-2011
    Nacionalidad
    Espana
    Mensajes
    9

    Predeterminado Re: Oscam + CCcam con blanquita

    Vale no te conecta por alguana razon . Lo siento no te puedo ayudar por no poseer una blanquita para probar.
    Saludos
    Última edición por pejeanut; 17-07-12 a las 02:00
    Enviar MPPM 

  4. #63
    Avatar de lonas
    lonas está desconectado
    Titulo: Night watchman! Rango: Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Quad
    Image/Firm
    OpenLD-1.7
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    33
    Mensajes
    17,974

    Predeterminado Re: Oscam + CCcam con blanquita

    Cita Iniciado por pejeanut Ver mensaje
    No lo entiendo a que te refieres oscam lea la card . Oscam lee por los readers que pongas en oscam.conf.
    Dependiendo de la version tambien cambia el protocolo por lo que igual por eso no te conecta .
    Oscam lee la card y CCcam es quien me desemcripta los canales gracias a newcamd, igual que hace sbox + cccam,

    ya se que funciona como reader perfectamente sola o incluso puedo compartir con CCcam por ella usando el protocolo CCcam, pero eso no es lo que busco, solo busco que me haga de reader y me deje gestionar mi card por CCcam NATIVO, ¿por que? pues por muchos motivos, el principal que es el que importa es que lo quiero usar así por comodidad y facilidad de gestión, los demás no me voy a poner a contarlos ahora xD

    El tema es que he avanzado algo, no desemcripta Newcamd en CCcam por que la RSA y la boxkey dice que no está, cuando si están puestas, estoy probando versión por versión, ya llevo probadas en estos días mas de 30 versiones diferentes y ya no doy pie con bolo,

    una viacces la lee de lujo, pero la puta blanca... NI RSA NI BOXKEY, da igual, no descodifica.

    Sola con Oscam repito que si, que de puta madre y con protocolo CCcam igual, pero no es lo que busco, ¿alguna idea?
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas
    Enviar MPPM 

  5. #64
    Avatar de lonas
    lonas está desconectado
    Titulo: Night watchman! Rango: Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Quad
    Image/Firm
    OpenLD-1.7
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    33
    Mensajes
    17,974

    Predeterminado Re: Oscam + CCcam con blanquita

    Existe un archivo llamado newcamd.conf? por que si es así y este /etc/tuxbox/config/ (esa sería su ruta) me deja meterle en ese sitio la RSA Y la boxkey creo que el tema estará resuelto para la blanca.

    El tema es ¿donde cojones pillo ese archivo? jejeje
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas
    Enviar MPPM 

  6. #65
    Avatar de lonas
    lonas está desconectado
    Titulo: Night watchman! Rango: Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Quad
    Image/Firm
    OpenLD-1.7
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    33
    Mensajes
    17,974

    Predeterminado Re: Oscam + CCcam con blanquita

    Nada no he dicho nada.... En ese archivo no se admite la rsa y la boxkey, vaya tela...
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas
    Enviar MPPM 

  7. #66
    Avatar de lonas
    lonas está desconectado
    Titulo: Night watchman! Rango: Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Quad
    Image/Firm
    OpenLD-1.7
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    33
    Mensajes
    17,974

    Predeterminado Re: Oscam + CCcam con blanquita

    He eliminado de el log esos mensajes colocando
    DISABLE EMM : yes
    pero aunque no salgan ya los mensajes, esto se sigue sin ver por CCcam NATIVO
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas
    Enviar MPPM 

  8. #67
    Avatar de lonas
    lonas está desconectado
    Titulo: Night watchman! Rango: Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Quad
    Image/Firm
    OpenLD-1.7
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    33
    Mensajes
    17,974

    Predeterminado Re: Oscam + CCcam con blanquita

    Bueno, ahora he empezado a probarlo con el dvbapi activado en oscam y el newcamd también,

    al arrancar por telnet Oscam observo que va de fábula y visualiza mi card perfectamente, el problema llega cuando activo CCcam:

    Código:
    root@gb800se:~# CCcam -d
    01:43:09.953 CCcam: ======================================================================
    01:43:09.955 CCcam: starting CCcam 2.1.3 compiled on Nov 14 2009@00:37:55
    01:43:09.955 CCcam: ======================================================================
    01:43:09.956 CCcam: online using nodeId dxxxxxxxxxxxxxxxx
    01:43:09.962 CCcam: dvb api3 detected
    01:43:09.965 CCcam: DM8000 detected
    01:43:09.965 CCcam: create 8 cam device(s)
    01:43:45.459 CCcam: drecrypt card found
    01:43:48.525 CCcam: card init fail
    01:43:48.823 CCcam: readKeyfile: cannot open /var/keys/SoftCam.Key or not found
    01:43:48.823 CCcam: readKeyfile: cannot open /var/keys/AutoRoll.Key or not found
    01:43:48.824 CCcam: static cw not found or bad
    01:43:48.837 CCcam: parsed 228 entries from /etc/CCcam.prio
    01:43:48.888 CCcam: added 869 provider names from /etc/CCcam.providers
    01:44:00.585 CCcam: added 12075 channel names from /etc/CCcam.channelinfo
    01:44:00.586 CCcam: server started on port 15020
    01:44:00.604 CCcam: newcamd server 127.0.0.1:34000 user: dummy
    01:44:00.641 CCcam: newcamd caid 1810 providers 3 userid: 0
    01:44:00.642 CCcam: newcamd card serial:    00000000
    01:44:00.642 CCcam: newcamd prov 00 004001  00000000
    01:44:00.642 CCcam: newcamd prov 01 004101  00000000
    01:44:00.642 CCcam: newcamd prov 02 000000  00000000
    01:44:00.643 CCcam: no working cam devices, no need to start pmthandler
    De verdad nadie sabe nada de todo esto en este foro?

    si quito la almoadilla de el #DVB API: -1 ya no se para el log pero da error de card no iniciada
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas
    Enviar MPPM 

  9. #68
    antonio21 está desconectado
    Titulo: Amigo de Lonas Rango: Amigo de Lonas
    Fecha de ingreso
    Jul-2012
    Nacionalidad
    Espana
    Mensajes
    78

    Predeterminado Re: Oscam + CCcam con blanquita

    que quieres el oscam tier yo si quieres te lo pongo aqui dime algo y lo meto
    Enviar MPPM 

  10. #69
    Avatar de lonas
    lonas está desconectado
    Titulo: Night watchman! Rango: Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Quad
    Image/Firm
    OpenLD-1.7
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    33
    Mensajes
    17,974

    Predeterminado Re: Oscam + CCcam con blanquita

    No ya no hace falta, Gracias!! pero finalmente me he dado por vencido, parece ser que es la puta card blanca que no va de este modo.
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas
    Enviar MPPM 

  11. #70
    antonio21 está desconectado
    Titulo: Amigo de Lonas Rango: Amigo de Lonas
    Fecha de ingreso
    Jul-2012
    Nacionalidad
    Espana
    Mensajes
    78

    Predeterminado Re: Oscam + CCcam con blanquita

    vale a un estas despierto lo provare yo aver si me sale con la blanca ya que tengo la boxkey y el ird y la rsa
    Enviar MPPM 

  12. #71
    Avatar de jorxru
    jorxru está desconectado
    Titulo: Colaborador Rango: Colaborador
    Fecha de ingreso
    Aug-2010
    Nacionalidad
    Espana
    Mensajes
    888

    Predeterminado Re: Oscam + CCcam con blanquita

    A mi ya no se me ocurre que puede ser, meteles un ticket en el foro de oscam tu que sabes ingles jejeje
    Enviar MPPM 

  13. #72
    Avatar de tiomoro
    tiomoro está desconectado
    Titulo: . Rango: Miembro de Lonas
    Fecha de ingreso
    Sep-2006
    Receptor
    gigablue QUA
    Image/Firm
    LD 1.5
    Nacionalidad
    Espana
    Ubicación
    sevilla
    Mensajes
    6,333

    Predeterminado Re: Oscam + CCcam con blanquita

    oscam acabara contigo


    Enviar MPPM 

  14. #73
    Avatar de lonas
    lonas está desconectado
    Titulo: Night watchman! Rango: Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Quad
    Image/Firm
    OpenLD-1.7
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    33
    Mensajes
    17,974

    Predeterminado Re: Oscam + CCcam con blanquita

    Ayer me baje el código fuente entero y un toolchain para mipsel, estuve trasteando y modifiqué un poco el binario final, he dejado soporte solo para viacces,nagra y seca, le he eliminado el soporte a camd3 camd3.5 etc... Vaya que solo he dejado soporte para Newcam dvbapi y CCcam, va superbién y fluida y conecta super rápida, pero aún así sigue sin funcionar como yo quiero,

    Voy a ver si de todo esto puedo sacar algo en claro, este tema me ha sacado totalmente de quicio.
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas
    Enviar MPPM 

  15. Los siguientes 2 Usuarios dieron las gracias a lonas Por su Mensaje :

    rakichev (23-09-12), veudevaes (17-07-12)

  16. #74
    javi225 está desconectado
    Titulo: Miembro de Lonas Rango: Miembro de Lonas
    Fecha de ingreso
    May-2011
    Nacionalidad
    Espana
    Mensajes
    21

    Predeterminado Re: Oscam + CCcam con blanquita

    Joder, como esta el tema, yo estoy igual k tu, jejeje intentando leer con oscam mi blanquita, pero con un sever linux, y efectivamente leo con oscam, paso una linea a cccam al igual que tu, y funciona pero alrededor de 30 minutos zas... se acabo, tiene que haber alguna solucion, porque realmente oscam es rapidisimo leyendo la card en comparacion con sbox..... haber si alguien nos ilumina. Un saludo.
    Enviar MPPM 

  17. #75
    rakichev está desconectado
    Titulo: Amigo de Lonas Rango: Amigo de Lonas
    Fecha de ingreso
    Sep-2010
    Nacionalidad
    Andorra
    Mensajes
    50

    Predeterminado Re: Oscam + CCcam con blanquita

    Cita Iniciado por lonas Ver mensaje
    Tengo la versión OSCAM 1.20-unstable_svn build #7180, mi configuración es la siguiente:

    oscam.conf
    Código:
    [global]
    logfile                       = stdout
    fallbacktimeout               = 2000
    cachedelay                    = 150
    nice                          = -1
    waitforcards_extra_delay      = 1
    preferlocalcards              = 1
    
    
    [newcamd]
    port                          = 50002@1810:004001,004101,000000
    key                           = 0102030405060708091011121314
    allowed                       = 127.0.0.1,192.168.0.0-192.168.255.255
    keepalive                     = 1
    
    
    [webif]
    httpport                      = 8181
    httpuser                      = root
    httppwd                       = ldteam
    httprefresh                   = 5
    httpallowed                   = 127.0.0.1,192.168.0.0-192.168.255.255
    oscam.dvbapi
    Código:
    #prioridad blanca sobre gris
    P: 1810:000000
    P: 1810:004001
    P: 1810:004101
    I: 0100:004106
    I: 0100:004108
    I: 0100:005001
    oscam.server
    Código:
    [reader]
    label                         = reader-1
    protocol                      = internal
    device                        = /dev/sci0
    caid                          = 1810
    rsakey                        = MI RSA
    boxkey                        = MI BOXKEY
    detect                        = cd
    mhz                           = 368
    cardmhz                       = 368
    ident                         = 1810:004001,004101,000000
    group                         = 1
    emmcache                      = 1,3,2
    oscam.user
    Código:
    [account]
    user                          = dummy
    pwd                           = dummy
    group                         = 1
    caid                          = 1810
    ident                         = 1810:004001,004101,000000
    keepalive                     = 1
    Luego en CCcam, tengo el siguiente CCcam.cfg:
    Código:
    ######################################################################
    #                        CONFIGURACION                               #
    ######################################################################
    
    
    SERVER LISTEN PORT : 15010
    ALLOW WEBINFO: yes
    WEBINFO USERNAME : root
    WEBINFO PASSWORD : ldteam
    TELNETINFO LISTEN PORT : 16000
    WEBINFO LISTEN PORT : 16001
    ZAP OSD TIME : 0
    OSD USERNAME : root
    OSD PASSWORD : ldteam
    OSD PORT : 80
    SHOW TIMING : yes
    MINI OSD : yes
    DEBUG : no
    DISABLE EMM : no
    EXTRA EMM LEVEL : yes
    #MINIMUM DOWNHOPS : 1
    #SOFTKEY FILE : /usr/keys/SoftCam.Key
    #AUTOROLL FILE : /usr/keys/AutoRoll.Key
    #STATIC CW FILE : /usr/keys/constant.cw
    CAID PRIO FILE : /etc/CCcam.prio
    PROVIDERINFO FILE : /etc/CCcam.providers
    CHANNELINFO FILE : /etc/CCcam.channelinfo
    #LOG WARNINGS : /tmp/warnings.txt
    #DVB API: -1
    
    
    ######################################################################
    #                   ENLACES DE NEWCS Y MBOX                          #
    ######################################################################
    
    
    
    
    N: 127.0.0.1 50002 dummy dummy 01 02 03 04 05 06 07 08 09 10 11 12 13 14 256 #SBOX
    
    
    # R: 127.0.0.1 27000 0100 004106
    # L: 127.0.0.1 28000 user user 0100 4106
    
    
    
    
    #-----------###########----------------###########-------------------------------#
    
    
    ######################################################################
    ##                         CLIENTES                                 ##
    ##                 AQUI PONEMOS LAS LINEAS F                        ##
    ######################################################################
    Mis F
    
    
    ######################################################################
    ##                         SERVIDOR                                 ##
    ##                 AQUI PONEMOS LAS LINEAS C                        ##
    ######################################################################
    Mis C
    Yo creo que está todo bien, de echo así como está si solo pongo Oscam y activo el dvbapi me rula la card y si activo el protocolo CCcam en Oscam también funciona, el problema es que por newcamd sea con CCcam o sin el no funciona.

    Alguna idea? yo no se ya que mas mirar y igual es una gilipollez jejeje
    Joder Lonas, justo la config que me gusta: (sorry pk coloque justo un post preguntando lo mismo) Oscam de lector de blancanieves y cccam visualizando una N...
    pues yo la he hecho correr pero se cae en enigma 2 a la media hora ....1 mes dando vueltas y al final sabes que hice....
    Una dream 500 clon con enigma uno si ke va oscam + cccam ..problema la version mipsel en de oscam con la blanca!!
    ahi ya me rendi...

    Sabes lo que hice en enigma 2
    Sbox + oscam + cccam .....de lujo
    y me diras para que quieres 3 emuladoras ...pues cosas mias jeje...pero eso va de lujo en los Vu ...lo que me interesa es pillarme una Gigablue para testear eso...ahora que ya me han hablado bien de ellos asi que sera lo proximo que haga ...bueno tus ultimos post son de este verano,, has conseguido algun avance??

    La config a simple vista esta bien solo que el oscam.dvbapi yo lo tengo desactivado, si quieres puedo echarte un cable trasteando oscam + cccam yo no termino de darme por vencido quiza con las ultimas versiones de oscam se saque algo en claro....

    gracias y saludos.
    Última edición por rakichev; 23-09-12 a las 13:05
    Enviar MPPM 

  18. #76
    Avatar de lonas
    lonas está desconectado
    Titulo: Night watchman! Rango: Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Quad
    Image/Firm
    OpenLD-1.7
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    33
    Mensajes
    17,974

    Predeterminado Re: Oscam + CCcam con blanquita

    Cita Iniciado por rakichev Ver mensaje
    Joder Lonas, justo la config que me gusta: (sorry pk coloque justo un post preguntando lo mismo) Oscam de lector de blancanieves y cccam visualizando una N...
    pues yo la he hecho correr pero se cae en enigma 2 a la media hora ....1 mes dando vueltas y al final sabes que hice....
    Una dream 500 clon con enigma uno si ke va oscam + cccam ..problema la version mipsel en de oscam con la blanca!!
    ahi ya me rendi...

    Sabes lo que hice en enigma 2
    Sbox + oscam + cccam .....de lujo
    y me diras para que quieres 3 emuladoras ...pues cosas mias jeje...pero eso va de lujo en los Vu ...lo que me interesa es pillarme una Gigablue para testear eso...ahora que ya me han hablado bien de ellos asi que sera lo proximo que haga ...bueno tus ultimos post son de este verano,, has conseguido algun avance??

    La config a simple vista esta bien solo que el oscam.dvbapi yo lo tengo desactivado, si quieres puedo echarte un cable trasteando oscam + cccam yo no termino de darme por vencido quiza con las ultimas versiones de oscam se saque algo en claro....

    gracias y saludos.
    Esto ya lo solucioné con Ncam, era problema de el tarjetero de el giga y sus drivers, en el vu+ si conseguí finalmente echarlo a andar.

    Cierro el tema por tanto
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas
    Enviar MPPM 

Página 4 de 4 PrimerPrimer ... 234

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •