Resultados 1 al 3 de 3






Motorola SB5100E


Estás en el tema Motorola SB5100E dentro del subforo SB3xxx / SB4xxx en LonasDigital. Tengo un Motorola SB5100E, para hacer consultas en internet me va bien, pero cuando conecto algun programa p2p como azureus o utorrent, se me reinicia cada 2 x 3, le cambio de mac y va lo mismo. Alguien podria ayudarme.- gracias.-...



Este tema tuvo 635 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de macinguerz

    macinguerz ha iniciado este hilo.
    macinguerz está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Nov-2008
    Temas
    1
    Mensajes
    30


    Tengo un Motorola SB5100E, para hacer consultas en internet me va bien, pero cuando conecto algun programa p2p como azureus o utorrent, se me reinicia cada 2 x 3, le cambio de mac y va lo mismo. Alguien podria ayudarme.-

    gracias.-



    Citar Citar  




  2. #2
    Avatar de furtimen

    furtimen está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Nov-2008
    Temas
    0
    Mensajes
    14


    es probable k tengas la señal de la entrada baja bien sea porke tengas algun spliter o la toma te esta restando señal miralo no pierdes nada


    Citar Citar  

  3. #3
    Avatar de chechurisas

    chechurisas está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Sep-2008
    Ubicación
    Griffindor(Madrid)
    Temas
    0
    Mensajes
    21


    Aparte de lo que te a dicho el compañero furtimen compruebalo,y si no se te soluciona, cambiale el firm por alguno mas nuevo :)


    Citar Citar  

Subir