Resultados 1 al 2 de 2






Algo falla. no puede ser tan dificil. hack SB4200i


Estás en el tema Algo falla. no puede ser tan dificil. hack SB4200i dentro del subforo SB3xxx / SB4xxx en LonasDigital. Editado: (Era sobre socket error 10065) Tenia un post repetido y ya me estan contestando en el otro. Gracias....



Este tema tuvo 608 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de TWM

    TWM ha iniciado este hilo.
    TWM está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Dec-2008
    Temas
    1
    Mensajes
    7


    Editado:

    (Era sobre socket error 10065)

    Tenia un post repetido y ya me estan contestando en el otro.

    Gracias.







  2. #2
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    ok pues cerramos este
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas



Subir