Resultados 1 al 4 de 4






deco CFT 2100 analogico


Estás en el tema deco CFT 2100 analogico dentro del subforo Television por Cable en LonasDigital. hola a todos tengo un deco de estas caracteristicas lo estaba viendo y de repente se quedo en negro y no coge canales y luego tengo otro que lo que me hace es que no enciende gracias de antemano...



Este tema tuvo 2430 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de tabobo

    tabobo ha iniciado este hilo.
    tabobo está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Sep-2008
    Temas
    1
    Mensajes
    1


    hola a todos tengo un deco de estas caracteristicas lo estaba viendo y de repente se quedo en negro y no coge canales y luego tengo otro que lo que me hace es que no enciende
    gracias de antemano



    Citar Citar  




  2. #2
    Avatar de ppp

    ppp está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2008
    Nacionalidad
    Espana
    Ubicación
    Malaga
    Temas
    4
    Mensajes
    31


    El que no enciende abrelo mira por la parte de la fuente, haber si esque hay algun condensador inflado. eso pasaba mucho con los decos ABQ de ono.
    Referente al otro no tengo ni idea de que puede ser.

    Suerte
    Las lineas de la carretera son para quien no encuentra la trazada perfecta...

    Mas vale parecer tonto que habrir la boca y demostrar que lo eres..


    Citar Citar  

  3. #3
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    el que se te a dejado de ver, fijate que no te llegara el apagon analogico en tu zona o bien que los de oño te pusieran un filtro en el cable que esta antes de entrar a tu casa o en el nodo de tu bloque , aunque me suena mas lo de el apagon analogico en tu zona, aqui en sevilla hace ya mas de 2 años que sucedio y desde entonces los analogicos de ono ni uno jejeje, el otro haz lo que te dice el compi pues suele ser eso esactamente lo que hace que no funcione.
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  4. #4
    Avatar de Franecho

    Franecho está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jan-2010
    Nacionalidad
    Espana
    Temas
    0
    Mensajes
    7


    Hola lonas, no encuentro nada para Cái, de oño. Tengo un HTPC en el salón con tarjeta de cable, y claro, con el progdvb veo todos lo opnes :) pero de los otrs me han dixo ke hay emus paa digital pero no encuentro nada.

    Si tienes algo, te agradecería enormemente me mandaras un MP.

    Gracias de antemano.
    EDITADA FIRMA POR EL STAFF - REVISA LAS NORMAS DE EL FORO


    Citar Citar  

Etiquetas para este tema

Subir