Resultados 1 al 6 de 6






problemas con mbox en illusion


Estás en el tema problemas con mbox en illusion dentro del subforo Mbox en LonasDigital. Compis, echarme una manita que sigo off, voy a postear aki por si alguien sabe algo de esto Wenas a todos, esta mañana me di cuenta de que mbox se habia quedado a 0 cards, reinicié mbox, y el pc, pero nada, está a 0 cards y todos los peers en off. He cambiado de mbox, pero nada todo igual, el unico mensaje de error que me da es éste, es en la pagina de inicio de webinterface, donde debe poner las estadisticas: Centro de Información Ver Mbox : 0.4 BETA build 0023...



Este tema tuvo 1476 Visitas y 5 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de ana26

    ana26 ha iniciado este hilo.
    ana26 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2010
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    21


    Compis, echarme una manita que sigo off, voy a postear aki por si alguien sabe algo de esto

    Wenas a todos, esta mañana me di cuenta de que mbox se habia quedado a 0 cards, reinicié mbox, y el pc, pero nada, está a 0 cards y todos los peers en off. He cambiado de mbox, pero nada todo igual, el unico mensaje de error que me da es éste, es en la pagina de inicio de webinterface, donde debe poner las estadisticas:




    Centro de Información

    Ver Mbox : 0.4 BETA build 0023
    Tarjetas Activas: 0
    Peers Activos: 0

    Distancia de Tarjetas


    Warning: sort() expects parameter 1 to be array, null given in C:\mbox\webinterface\www\index.php on line 106

    Warning: Invalid argument supplied for foreach() in C:\mbox\webinterface\www\index.php on line 107


    Haber si alguien puede ayudarme.

    grtacias de antemano



    Citar Citar  




  2. #2
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Revisa los ultimos peer que añadiste al cwshare no sea que se te repita alguna pass, no obstante almoadilla los ultimos 10 peer que metiste y reinicia aunque no encuentres password repetidas ya que pueden estar repetidas por hex y no darte cuenta tened esto en cuenta un password numerico puede significar lo mismo que otro distinto pero en hexadecimal y esto el sistema lo detecta así,

    revisa eso y por ultimo si aun así no te funciona copia todo por seguridad y elimina la carpeta mbox de el disco local C que es dond elo tienes y vuelve a creartelo todo de nuevo y solo subes el cwshare y reinicias,

    saludos
    Última edición por lonas; 11-06-10 a las 12:29
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  3. #3
    Avatar de pkrion

    pkrion está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Jun-2010
    Nacionalidad
    Espana
    Edad
    37
    Temas
    7
    Mensajes
    43


    si lo que te dice lonas no te funciona, o si quieres hacerlo antes... mira que no te lo este capando ningun firewall, porque eso de 0 cards solo me ha pasado una vez y fue porque le tire antes de conectarme a internet... asi que igual mbox no tiene acceso a internet, un saludo!


    Citar Citar  

  4. #4
    Avatar de sebas 810

    sebas 810 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jun-2010
    Nacionalidad
    Espana
    Temas
    0
    Mensajes
    24


    Hola buenas, as revisado tu cuenta dyndns que este actualizada.


    Un saludo


    Citar Citar  

  5. #5
    Avatar de triplec

    triplec está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jun-2010
    Nacionalidad
    Espana
    Edad
    28
    Temas
    0
    Mensajes
    6


    Amigo guarda t¡u cwshare y arranca todo otra vez a ver que pasa.


    Citar Citar  

  6. #6
    Avatar de pakepake

    pakepake está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Mar-2010
    Receptor
    Ibox800HD
    Nacionalidad
    Espana
    Ubicación
    La Safor-Valencia
    Temas
    3
    Mensajes
    239


    Hola compi

    Tienes peers repetidos, o bien todo el peer, o bien la boxid

    saludos




    Citar Citar  

Etiquetas para este tema

Subir