Resultados 1 al 5 de 5






Problema con dvb dream


Estás en el tema Problema con dvb dream dentro del subforo 500s en LonasDigital. Hola compañeros, tengo un problema con el dvb dream v1.4i, pues solamente veo un canal, y los demas todos en negro. Pues hasta ahora nó había tenido ningun problema y los veía todos bien. ¿Sabeis cual puede ser el motivo.? Saludos....



Este tema tuvo 755 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de elpeneque

    elpeneque ha iniciado este hilo.
    elpeneque está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Mar-2010
    Nacionalidad
    Espana
    Edad
    67
    Temas
    1
    Mensajes
    10


    Hola compañeros, tengo un problema con el dvb dream v1.4i, pues solamente veo un canal, y los demas todos en negro. Pues hasta ahora nó había tenido ningun problema y los veía todos bien.

    ¿Sabeis cual puede ser el motivo.?

    Saludos.



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1614
    Mensajes
    23,416


    no he usado nunca ese programa campeón, igual otro compañero puede ayudarte,

    pd: te muevo elpost a la zona de programas dreambox
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  4. #3
    Avatar de elpeneque

    elpeneque ha iniciado este hilo.
    elpeneque está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Mar-2010
    Nacionalidad
    Espana
    Edad
    67
    Temas
    1
    Mensajes
    10


    Gracias lonas, esperemos que algún compi, me pueda ayudar.

    Un saludo.
    Última edición por elpeneque; 10-06-10 a las 12:59


    Citar Citar  

  5. #4
    Avatar de elpeneque

    elpeneque ha iniciado este hilo.
    elpeneque está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Mar-2010
    Nacionalidad
    Espana
    Edad
    67
    Temas
    1
    Mensajes
    10


    Hola compis, no medigais como pero, igual que dejo de verse, ahora ha empezado a verse denuevo.

    Un saludo.


    Citar Citar  

  6. #5
    Avatar de Cirus

    Cirus está desconectado
    Título:  Usuario Experto Rango:  Usuario Experto
    Fecha de ingreso
    Feb-2009
    Receptor
    VU+ Duo
    Firmware
    BH, OpenPli
    Nacionalidad
    Espana
    Ubicación
    santander
    Edad
    40
    Temas
    147
    Mensajes
    2,680


    Hola, perdon por el retraso, prueba a instalar codecs como este y ya me contaras, un saludo.








    Citar Citar  

Etiquetas para este tema

Subir