Resultados 1 al 10 de 10






muchos en off


Estás en el tema muchos en off dentro del subforo Mbox en LonasDigital. que puede pasar que el 70% u 80% estan off? estare haciendo algo mal? alguien que me eche una manilla....



Este tema tuvo 634 Visitas y 9 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de panocha111

    panocha111 ha iniciado este hilo.
    panocha111 está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    May-2010
    Nacionalidad
    Espana
    Edad
    49
    Temas
    24
    Mensajes
    170


    que puede pasar que el 70% u 80% estan off? estare haciendo algo mal? alguien que me eche una manilla.



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de R0NIN

    R0NIN está desconectado
    Título:  Apatrullando.. Rango:  Administrador
    Fecha de ingreso
    Feb-2007
    Receptor
    Vu+ Último
    Firmware
    Mod lonas
    Nacionalidad
    Espana
    Ubicación
    Provincia de Barcelona
    Edad
    42
    Temas
    440
    Mensajes
    4,138


    puede ser por varias razones.
    tienes actualizada la cuenta?
    tienes bien abiertos los puertos?



    Vu+ Último B.H-HDD.160Gb-Paella 80 cm-Mot-sat3/Idbox500s-Mod lonas v10-Paella 60cm.


    Citar Citar  

  4. #3
    Avatar de panocha111

    panocha111 ha iniciado este hilo.
    panocha111 está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    May-2010
    Nacionalidad
    Espana
    Edad
    49
    Temas
    24
    Mensajes
    170


    si las dos cosas bien, alguna otra cosa? gracias.


    Citar Citar  

  5. #4
    Avatar de R0NIN

    R0NIN está desconectado
    Título:  Apatrullando.. Rango:  Administrador
    Fecha de ingreso
    Feb-2007
    Receptor
    Vu+ Último
    Firmware
    Mod lonas
    Nacionalidad
    Espana
    Ubicación
    Provincia de Barcelona
    Edad
    42
    Temas
    440
    Mensajes
    4,138


    siempre ha sido asi o te ha pasado de golpe?



    Vu+ Último B.H-HDD.160Gb-Paella 80 cm-Mot-sat3/Idbox500s-Mod lonas v10-Paella 60cm.


    Citar Citar  

  6. #5
    Avatar de pocopelo

    pocopelo está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Jun-2010
    Nacionalidad
    Espana
    Edad
    65
    Temas
    39
    Mensajes
    152


    --clementyko-- que soy yo tetiene en OFF dime algo por privado si quieres que cambiemos algo, salu2


    Citar Citar  

  7. #6
    Avatar de pakete

    pakete está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Mar-2010
    Nacionalidad
    Espana
    Temas
    19
    Mensajes
    94


    a mi me paso cuando recargue el ident info y el ignore y lo que hice fue meterme en el mbox editar los archivos, borrar el contenido completo, reiniciar, dejarle cargar un rato y luego ponerle otra vez los ident y e ignore de nuevo y volver a reiniciar,
    no se por que pero me funciono, y ahora me reconoce todo y sin problemas


    Citar Citar  

  8. #7
    Avatar de Siren

    Siren está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Jun-2010
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    78


    Te sigo viendo off.


    Citar Citar  

  9. #8
    Avatar de panocha111

    panocha111 ha iniciado este hilo.
    panocha111 está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    May-2010
    Nacionalidad
    Espana
    Edad
    49
    Temas
    24
    Mensajes
    170


    perdonad por la tardansa y muchas gracias por vuestras aportaciones pero no se que pasa, a ti RONIN llevo un mes en esto del tema y siempre me ha pasodo. a los demas de nuevo GRACIAS.


    Citar Citar  

  10. #9
    Avatar de dracohe

    dracohe está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Apr-2007
    Nacionalidad
    Espana
    Ubicación
    talavera de la reina
    Temas
    1
    Mensajes
    10


    Hola panocha111 a mi tambien me sales off, hace unos dias tuve un problema parecido al tuyo un 70 ,80% de off, y fue porque abri mas puertos en el router pero no le reinicie, fue reiniciar el router( lo hice un par de veces por si acaso) y ahora mismos tengo un 15 % de off, cosa normal + o -, nose, si te ayuda en algo, saludos


    Citar Citar  

  11. #10
    Avatar de Siren

    Siren está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Jun-2010
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    78


    blue vision today


    Citar Citar  

Subir