Resultados 1 al 4 de 4






Como pegar enlaces en el foro.


Estás en el tema Como pegar enlaces en el foro. dentro del subforo Aprende a usar el foro en LonasDigital. Pues basicamente se trata de un copiar y pegar. ya se que es una cosa muy simple y que no es necesario casi de explicar, pero entiendo que haya gente que no lo ha hecho nunca y no tenga ni idea de como se hace. MANUAL: 1º paso te vas a la web de donde quieres optener los enlaces,ya sea de un foro o donde tu mimo lo has subido ya sea http://www.bajui.com/images/servidores/sharingmatrix.png http://www.bajui.com/images/servidores/fileserve.png...



Este tema tuvo 1163 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de R0NIN

    R0NIN ha iniciado este hilo.
    R0NIN está desconectado
    Título:  Apatrullando.. Rango:  Administrador
    Fecha de ingreso
    Feb-2007
    Receptor
    Vu+ Último
    Firmware
    Mod lonas
    Nacionalidad
    Espana
    Ubicación
    Provincia de Barcelona
    Edad
    42
    Temas
    440
    Mensajes
    4,138


    Pues basicamente se trata de un copiar y pegar.
    ya se que es una cosa muy simple y que no es necesario casi de explicar, pero entiendo que haya gente que no lo ha hecho nunca y no tenga ni idea de como se hace.

    MANUAL:

    1º paso te vas a la web de donde quieres optener los enlaces,ya sea de un foro o donde tu mimo lo has subido ya sea

    seleccionas los links que estas interesado en poner en tu post, y copiamos.


    le damos al icono de envolver con la etiqueta [HTML]







    no saldra esto.



    ahora solo se trata de pegar los enlaces que copiamos anteriormente,ojo pegar entre ][ de lo contrario no envolvera los enlaces.




    te quedara asi.




    y una vez ya posteado el resultado final sera este.


    eso es todo, espero que os sirva de ayuda.

    saludos R0NIN.




    Vu+ Último B.H-HDD.160Gb-Paella 80 cm-Mot-sat3/Idbox500s-Mod lonas v10-Paella 60cm.


    Citar Citar  

  2. Los siguientes 6 Usuarios dieron las gracias a R0NIN Por su Mensaje :

    akashiko (19-06-11), frjavimo (10-04-11), Inokwo (29-07-10), Mireto (30-07-10), xavia01 (29-07-10)




  3. #2
    Avatar de xavia01

    xavia01 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Jul-2010
    Receptor
    GIGA 800 UE+
    Firmware
    OpenLD-2.1
    Nacionalidad
    Espana
    Temas
    20
    Mensajes
    186


    Nos hemos pisado, tu mismo si crees conveniente borrar el mio no pasa nada, jejeje

    saludos

    POR FAVOR NO ENVÍES MP, CON DUDAS POSTEALAS Y AYUDAREMOS A MAS GENTE CON EL MISMO PROBLEMA







    Citar Citar  

  4. #3
    Avatar de R0NIN

    R0NIN ha iniciado este hilo.
    R0NIN está desconectado
    Título:  Apatrullando.. Rango:  Administrador
    Fecha de ingreso
    Feb-2007
    Receptor
    Vu+ Último
    Firmware
    Mod lonas
    Nacionalidad
    Espana
    Ubicación
    Provincia de Barcelona
    Edad
    42
    Temas
    440
    Mensajes
    4,138


    no por dios!!
    ya esta puesto como post, dos mejor que uno jaja.



    Vu+ Último B.H-HDD.160Gb-Paella 80 cm-Mot-sat3/Idbox500s-Mod lonas v10-Paella 60cm.


    Citar Citar  

  5. Los siguientes 2 Usuarios dieron las gracias a R0NIN Por su Mensaje :

    pinxaglobos (05-11-10), xavia01 (29-07-10)

  6. #4
    Avatar de antifake

    antifake está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2011
    Nacionalidad
    Espana
    Temas
    0
    Mensajes
    15


    Muy útil, gracias


    Citar Citar  

Etiquetas para este tema

Subir