Resultados 1 al 4 de 4






hola bueno carge la imejen no meiva el wifi lepusela sulla que tenia antes i meda erro1


Estás en el tema hola bueno carge la imejen no meiva el wifi lepusela sulla que tenia antes i meda erro1 dentro del subforo 800HD en LonasDigital. hola bueno carge la imejen no meiva el wifi lepusela sulla que tenia antes i meda erro1 que puedo acer gracias...



Este tema tuvo 719 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de brunete7

    brunete7 ha iniciado este hilo.
    brunete7 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Oct-2010
    Nacionalidad
    Espana
    Temas
    10
    Mensajes
    185
    Citar Citar  




  2. #2
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1614
    Mensajes
    23,411


    digame donde le aparece el error, si es en pantalla o es en el display de el deco, necesito mas detalles compañero....

    seguramente no le cargaras el boot seguido de la imagen....como se explica en el manual....

    Si el error es en el display de el deco y no le deja cargarle por red ninguna tendrá que recurrir a la carga mediante dreamup por cable null modem,

    son 56 minutos pero hay un truco para que se lo trague en 5 minutos.

    1º Abrimos el DreamUp y nos aseguramos que la casilla Use Network esta activada
    En Local Ip ( PC ) que este la ip del pc . Ejemplo: 192.168.1.2
    En Selec One la misma ip ( osea las del pc ) Ejemplo : 192 .168.1.2
    En Remote Ip ( Box ) Ejemplo : 192.168.1.33
    Las ips dependen de cada compañía como sabeis estas que he puesto serian de telefonica y jazztel

    2º Damos a Connect y ya sabemos que no hara nada, quitamos alimentación de la 800 y volvemos a meter alimenatacio , empezara a conectar , cuando acabe Saldra.
    ( Box is in networked HTTP mode) y en display de la 800 veremos algo asi:
    Dream Multimedia
    192.168.1.33
    *** SERIAL MODE ***
    3º Sin desconectar el DreamUp abrimos el navegador ponemos esa ip y ya podremos carga una imagen por web en segundos , cuando llegue al 100% cerramos el navegador ,
    pulsamos en desconectar en el DreamUp y cerramos el programa.

    4º Quitamos alimentación a la 800 , volvemos a ponerla y arrancara la imagen que hemos metido perfectamente
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  3. #3
    Avatar de brunete7

    brunete7 ha iniciado este hilo.
    brunete7 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Oct-2010
    Nacionalidad
    Espana
    Temas
    10
    Mensajes
    185


    gracias lla la estava istalando con el cable bueno aespera era eso en el display salia ese error
    lla contare aver que tarva esta tarde ok saludos lonas


    Citar Citar  

  4. #4
    Avatar de brunete7

    brunete7 ha iniciado este hilo.
    brunete7 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Oct-2010
    Nacionalidad
    Espana
    Temas
    10
    Mensajes
    185


    bueno lla tengo hotraves rulando la drim saludos i gracias


    Citar Citar  

Subir