Resultados 1 al 3 de 3






Actualizar la gris


Estás en el tema Actualizar la gris dentro del subforo 500s en LonasDigital. Buenas noches, mi problema es que despues de probar varias imagenes con sbox-mbox y mbox-newcs, no consigo que actualize mi card. Alguien podria indicarme como hacerlo, no me inporta que imagen sea, si gbox, mbox ccam etc, sólo quiero poder verla en la casa del campo y que se actualice. Gracias...



Este tema tuvo 1250 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de jdobla

    jdobla ha iniciado este hilo.
    jdobla está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2010
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    18


    Buenas noches, mi problema es que despues de probar varias imagenes con sbox-mbox y mbox-newcs, no consigo que actualize mi card.

    Alguien podria indicarme como hacerlo, no me inporta que imagen sea, si gbox, mbox ccam etc, sólo quiero poder verla en la casa del campo y que se actualice. Gracias



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de dcano2

    dcano2 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Jun-2010
    Nacionalidad
    Espana
    Ubicación
    Andalucia
    Temas
    35
    Mensajes
    878


    con la navilo nuveav v8 mbox + sbox todo ok. saca tu numero de card en hexadecimal y cambia el que trae la imagen por defecto con el dcc en mbox.conf y a rular.
    [IMG]http://img529.**********.us/img529/1954/espaol100.gif[/IMG][IMG]http://img837.**********.us/img837/9086/ponientegranadino.gif[/IMG]


    Citar Citar  

  4. #3
    Avatar de jdobla

    jdobla ha iniciado este hilo.
    jdobla está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2010
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    18


    Dcano2 gracias por tu respuesta pero ya lo he probado y no va. La tarjeta no se actualiza y no entran emm's en sbox. He sacado el numero de la tarjeta cogiendo los numeros que vienen impresos en ella y suprimiendo el primero de la izquierda y los dos ultimos de la derecha, despues lo he puesto en la calculadora y lo he pasado a hex, pero siguen sin entrar emm's.

    No sé que hago mal, si a otros les funciona debe ser configuración.

    otra cosa, he intentado ejecutar sbox por telnet para sacar la id de la card y ver si la he sacado bien pero al ejecutarlo me pone lo siguiente:

    2333 sbox: Viewing Pay TV without a valid subscription is illegal
    2333
    2333 Wellcome to sBox (for PowerPC)
    2333 Version: 0.0.4-7 (07/03/2010 #2)
    2333 WebPage: sboxobs.tk
    2333
    2333 sbox: checking for /var/bin/sbox.conf... OK
    2333 io: error opening /dev/sci0
    root@dreambox:/var/bin> 2333 warning: no cards? no party

    porqué no me detecta la tarjeta, tendrá que ver algo en todo esto?

    Gracias


    Citar Citar  

Subir