Resultados 1 al 10 de 10






Problemas con sin tonizador dream 800hd


Estás en el tema Problemas con sin tonizador dream 800hd dentro del subforo 800HD en LonasDigital. Decodificador:dream 800hd Pcsat:no Clon o original:supongo que original Imagen:Dream elite v.133dv3 MOD LONAS E2 - NewCS + Mbox Emuladora,mbox,gbox,cccam etc:NewCS + Mbox...



Este tema tuvo 1791 Visitas y 9 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de bokeron_fumao

    bokeron_fumao ha iniciado este hilo.
    bokeron_fumao


    Decodificador:dream 800hd

    Pcsat:no

    Clon o original:supongo que original

    Imagen:Dream elite v.133dv3 MOD LONAS E2 - NewCS + Mbox

    Emuladora,mbox,gbox,cccam etc:NewCS + Mbox

    Tarjeta local:viasec 4

    Has configurado tu deco para compartir tu tarjeta?:si

    Antena,comunitaria o privada:privadas 2 por diseq

    Motor:no

    Lista de canales:si

    hola compis, pues resulta de que llebo un par de dias, que cuando pongo horbit, mesale problema en el sintonizador, lotengo bien configurado y todo, pero, mesale eso unas veces ni seven canales otras si pero secortan, pero aller fue e remate, resulta que anoche lo puse, y a los 20 segundos, se empezo a escuchar como un ventiador a tope!!, mire la confi lekitaba alimentacion de lnb y paraba...,perono veia na,lo ponia y otra vez...., pero cuando lo pongo en astra no susede na de na, de lujo todo..., ah x cierto semeolvido decir que en la de astra tengo un lnb de dos salidas pa el deco mi cuñado que es un ibox500s, y a e na de na todo fino,e sale desde e 2 conector no pasa por diseq ni nada, pero anoche cuando lo ponia en horbit medaba ese error, fallo sintonizador y parecia que la dream rebentaba....uffff aver si me podiais echar una manita saudos!!!



    Citar Citar  




  2. #2
    Avatar de bokeron_fumao

    bokeron_fumao ha iniciado este hilo.
    bokeron_fumao


    up!


    Developer Citar Citar  

  3. #3
    Fecha de ingreso
    Sep-2006
    Receptor
    gigablue QUA
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Ubicación
    sevilla
    Temas
    165
    Mensajes
    6,324


    una cosa no tendras oyesto el cable euroconector y el cable hdmi por casualidad ??? simplemente pregunto por si acaso


    Citar Citar  

  4. #4
    Avatar de bokeron_fumao

    bokeron_fumao ha iniciado este hilo.
    bokeron_fumao


    no soy tonto pisha jajajajaaj claro que no jajaaj


    Developer Citar Citar  

  5. #5
    Avatar de maclinksys

    maclinksys está desconectado
    Título:  Toi Flipao Rango:  Usuario Avanzado
    Fecha de ingreso
    Mar-2010
    Nacionalidad
    Espana
    Ubicación
    Hoy Aqui, Mañana Alli
    Temas
    45
    Mensajes
    817


    Que version de Disec tienes?
    o es Monoblock.

    ADVERTENCIA
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.





    Citar Citar  

  6. #6
    Avatar de bokeron_fumao

    bokeron_fumao ha iniciado este hilo.
    bokeron_fumao


    pues es e mismo q tenia con la 500 esque no esta tocado nada todo igual, menos e lnb doble peor mi cuñao ba x libre solo en astra x lodemas todo iguañ1!!


    Developer Citar Citar  

  7. #7
    Avatar de maclinksys

    maclinksys está desconectado
    Título:  Toi Flipao Rango:  Usuario Avanzado
    Fecha de ingreso
    Mar-2010
    Nacionalidad
    Espana
    Ubicación
    Hoy Aqui, Mañana Alli
    Temas
    45
    Mensajes
    817


    Ya pero hay algunos decos que dan problemas con diseqs superiores a 1.2.

    ADVERTENCIA
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.





    Citar Citar  

  8. #8
    Avatar de bokeron_fumao

    bokeron_fumao ha iniciado este hilo.
    bokeron_fumao


    pos aki no pone ni 1.2 ni na es el que mecompre en a tienda y listo jajajajaajaja


    Developer Citar Citar  

  9. #9
    Fecha de ingreso
    Sep-2006
    Receptor
    gigablue QUA
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Ubicación
    sevilla
    Temas
    165
    Mensajes
    6,324




    Citar Citar  

  10. #10
    Avatar de mapuchi1972

    mapuchi1972 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Jun-2010
    Receptor
    500s+idbo800
    Nacionalidad
    Espana
    Edad
    45
    Temas
    80
    Mensajes
    652


    pues yo tengo la misma maquina y va de lujp con diseq ,claro si lo tienes desde la guerra civil el diseq igual le han salido granos al tocar la 800 que es otro nivel ,raro raro boke eh te vendo un motor o te lo cambio por una tarjeta grafica agp


    Citar Citar  

Subir