Resultados 1 al 4 de 4






leds de ethernet en DM500-S no encienden


Estás en el tema leds de ethernet en DM500-S no encienden dentro del subforo 500s en LonasDigital. buenas noches camaradas tengo un problema con un dreambox 500-s no se conecta via ethernet (rj45) ya que las luces internas del deco no se encienden ya prove con varios cables rj45 y no logro que se enciendan, sabra alguien como puedo reparar este detalle???? se haceptan todos las ideas que vengan....saludos.....:67: espero no haber puesto este post en area no debida, pido de favor a un moderador que lo remueva a el area indicada...



Este tema tuvo 2449 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de rolio

    rolio ha iniciado este hilo.
    rolio está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Oct-2010
    Nacionalidad
    Mexico
    Temas
    13
    Mensajes
    14


    buenas noches camaradas tengo un problema con un dreambox 500-s no se conecta via ethernet (rj45) ya que las luces internas del deco no se encienden ya prove con varios cables rj45 y no logro que se enciendan, sabra alguien como puedo reparar este detalle???? se haceptan todos las ideas que vengan....saludos.....

    espero no haber puesto este post en area no debida, pido de favor a un moderador que lo remueva a el area indicada



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de RuLaS

    RuLaS está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Apr-2008
    Nacionalidad
    Espana
    Edad
    24
    Temas
    60
    Mensajes
    949


    yo vi morir a mi dream con ese sintoma jajajaja, no es por desanimar..

    ojala tengas suerte..

    Saludos
    Lonero hasta la médula...
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.


    Citar Citar  

  4. #3
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1614
    Mensajes
    23,411


    Cita Iniciado por rolio Ver mensaje
    buenas noches camaradas tengo un problema con un dreambox 500-s no se conecta via ethernet (rj45) ya que las luces internas del deco no se encienden ya prove con varios cables rj45 y no logro que se enciendan, sabra alguien como puedo reparar este detalle???? se haceptan todos las ideas que vengan....saludos.....

    espero no haber puesto este post en area no debida, pido de favor a un moderador que lo remueva a el area indicada
    Tiene pinta de ser la tarjeta de red que este jodida, no obstante prueba a cargarle esta imagen por ejemplo por dreamUP http://www.lonasdigital.com/imagenes...x-newcs-29715/
    no sin antes hacerle un buen erase a la dm500s ¿ok? por el foro tienes la imagen con nombre Erase, le cargas esta primero por DreamUp y seguidamente le cargas la imagen que te puse,

    mucho ojo con que Dreamup lo cargas ya que no todos funcionan sobre todo las versiones nuevas, busca las que hay por el foro que son de fiar,


    posiblemente si no esta jodida la tarjeta solucione tu problema, si no es así toca pillar un deco nuevo.

    Saludos
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  5. Los siguientes usuarios agradecieron a lonas por su mensaje :

    rolio (12-10-10)

  6. #4
    Avatar de bokeron_fumao

    bokeron_fumao


    ami mepasa alguna vez y la tareta de red nota jodida simplemente no a detecta elswhist del primer momento, y tengo q desenchufar la drean boober a conectarlo y listo... saludos


    Developer Citar Citar  

Subir