Resultados 1 al 4 de 4






En un día me he quedado sin cards !!


Estás en el tema En un día me he quedado sin cards !! dentro del subforo 500s en LonasDigital. Hola, he tenido algun problemilla en mi segunda dline (umlmaster2.editado por staff) debido a que el adaptador wiless se había quedado pillado, y ahora no me abre ningún canal !!! Lo dejé ayer con mbox arrancado 1h y recuperaré la mayoría de mis peers, pero no tengo ni una card !!! Es decir, D1=0, D2=0, D3=0, ... Por si acaso,reinicié con I=5 y lo dejé toda la noche a ver qué pasaba. Esta mañana sigo sin tener ni un local y sólo D=2, lo cual dista mucho de mis estadísticas. Ahora...



Este tema tuvo 838 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de umlmaster

    umlmaster ha iniciado este hilo.
    umlmaster está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2010
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    13


    Hola,

    he tenido algun problemilla en mi segunda dline (umlmaster2.editado por staff) debido a que el adaptador wiless se había quedado pillado, y ahora no me abre ningún canal !!!

    Lo dejé ayer con mbox arrancado 1h y recuperaré la mayoría de mis peers, pero no tengo ni una card !!! Es decir, D1=0, D2=0, D3=0, ... Por si acaso,reinicié con I=5 y lo dejé toda la noche a ver qué pasaba.

    Esta mañana sigo sin tener ni un local y sólo D=2, lo cual dista mucho de mis estadísticas. Ahora tengo alguna card, aún insuficientes, y cada vez que pongo un canal en el trace me aparece:
    [08:13:09] ReReading pmt.tmp
    [08:13:09] ================================================== ================
    [08:13:09] ================================================== ================
    [08:14:13]
    [08:14:13] ReReading pmt.tmp
    [08:14:13] ================================================== ================
    [08:14:13] ================================================== ================
    He validado que el router funcione, que el puerto de entrada redirija a la dream, que lo veapor ping interno como por ping del dominio (aunque no haya tocado el router para nada).

    ¿Alguien le ha pasado algo similar? Cualquier idea será bien recibida, ya que como no lo tenga funcionando para antes del Barça, en casa me matan :(

    Gracias,

    Umel





  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de umlmaster

    umlmaster ha iniciado este hilo.
    umlmaster está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2010
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    13


    Por fin lo he encontrado: no tení aún el mbox.prio puesto, y no se porque´, no me encontraba ninguna card del proveidor que me interesa ;)

    Umel



  4. #3
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Cierro el tema por estar solucionado.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.



  5. #4
    Avatar de akashiko

    akashiko está desconectado
    Título:  Usuario Experto Rango:  Usuario Experto
    Fecha de ingreso
    Jun-2010
    Nacionalidad
    Espana
    Ubicación
    En Lonasdigital
    Temas
    127
    Mensajes
    6,011


    gracias por por poner la solucionnn
    "Sé un lider para la gente que te rodea (tu mismo, ten la iniciativa), serlo o dejar de serlo, puede ser una diferencia del cielo a la tierra"

    Reglas espartanas, codigo Samurai.





Subir