Resultados 1 al 4 de 4






problema sonido idbox500


Estás en el tema problema sonido idbox500 dentro del subforo 500s en LonasDigital. hola compis he estado mirando por el foro y no he encontrado la solucion, cuando veo una peli de mi disco duro del pc atraves de mi clon no tengo practicamente sonido, es normal?, se puede solucionar? Gracias:84:...



Este tema tuvo 731 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de atajuelos

    atajuelos ha iniciado este hilo.
    atajuelos está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Oct-2008
    Nacionalidad
    Canada
    Ubicación
    El Ejido
    Temas
    21
    Mensajes
    431


    hola compis he estado mirando por el foro y no he encontrado la solucion, cuando veo una peli de mi disco duro del pc atraves de mi clon no tengo practicamente sonido, es normal?, se puede solucionar?

    Gracias



    Citar Citar  




  2. #2
    Avatar de bokeron_fumao

    bokeron_fumao


    cuando tu reproduces una elisdel pc a la dream tienes que abrirprimero un reproductor en el pc despues la dream lo reproduce yo utilizaba el vlc, cuando sescuchaba bajo lo que haciayo poner el vlc a tope anets de abrir la peli en ladream y sesuchaba bien almenos ami...,yo teniala ibox500s saludos


    Developer Citar Citar  

  3. #3
    Avatar de atajuelos

    atajuelos ha iniciado este hilo.
    atajuelos está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Oct-2008
    Nacionalidad
    Canada
    Ubicación
    El Ejido
    Temas
    21
    Mensajes
    431


    vale probare, pues yo no estoy abriendo el vlc en el pc .

    gracias


    Citar Citar  

  4. #4
    Avatar de bokeron_fumao

    bokeron_fumao


    yo ante cuando tenia la ibox500s y lo hacia asi utilizaba e vlc 1.0 sino rcuerdo mal....


    Developer Citar Citar  

Subir