Resultados 1 al 4 de 4






No me abre canales HD digital +


Estás en el tema No me abre canales HD digital + dentro del subforo 800HD en LonasDigital. Buenas hace poco que me aventure a montar una 800 HD en mi 2 vivenda, sin embargo solo he conseguido poder abrir los canales que no son HD y me voy a volver loco. Tengo montada la ultima imagen dream elite modificada por lonas y utilizo ccam 2.1.4, haber si alguien me puede echar un cable ya que estoy un verde. gracias...



Este tema tuvo 1050 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de juanraesalua

    juanraesalua ha iniciado este hilo.
    juanraesalua está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Nov-2010
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    3


    Buenas hace poco que me aventure a montar una 800 HD en mi 2 vivenda, sin embargo solo he conseguido poder abrir los canales que no son HD y me voy a volver loco. Tengo montada la ultima imagen dream elite modificada por lonas y utilizo ccam 2.1.4, haber si alguien me puede echar un cable ya que estoy un verde.

    gracias



    Citar Citar  




  2. #2
    Avatar de Izaro ®

    Izaro ® está en línea
    Título:  Administrador Rango:  Administrador
    Fecha de ingreso
    Sep-2006
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    Mas alla del sol.
    Edad
    47
    Temas
    242
    Mensajes
    4,997


    Cita Iniciado por juanraesalua Ver mensaje
    Buenas hace poco que me aventure a montar una 800 HD en mi 2 vivenda, sin embargo solo he conseguido poder abrir los canales que no son HD y me voy a volver loco. Tengo montada la ultima imagen dream elite modificada por lonas y utilizo ccam 2.1.4, haber si alguien me puede echar un cable ya que estoy un verde.

    gracias
    Por favor lo primero que deberias hacer, es pasar por presentaciones y saludar al foro y para que te saluden a ti, lo segundo seria que te leas las normas, para evitar despues lios y digustos, y ya despues si, posteas lo que quieras que seguro que algun compañero te ayudara, de todas formas te recuerdo que el sharing es ilegal si no es que es para verlo en tu casa de la playa, saludos.


    IZARO MASTER DJ.


    Citar Citar  

  3. #3
    Avatar de juanraesalua

    juanraesalua ha iniciado este hilo.
    juanraesalua está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Nov-2010
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    3


    Perdon por lo de la presentacion, no habia caido, en cuanto a lo que comentais si tengo el abono completo con los hd incluido y es para mi 2 vivienda aunque no esta en la playa,


    Citar Citar  

  4. #4
    Avatar de retapa

    retapa está desconectado
    Título:  Siempre Aprendiendo. Rango:  Usuario VIP
    Fecha de ingreso
    Oct-2006
    Nacionalidad
    Haiti
    Ubicación
    En mi sofa..
    Temas
    14
    Mensajes
    136


    Vamos ha ver, en primer lugar considero que este post no deberia de ir en esta seccion, mas bien deberia de ir en la seccion Ccam, pero bueno como eres nuevo con el deco y me tienes en dudas si el tema es en referencia al deco o al cccam lo dejaremos aqui.

    Lo primero e slo primero, Tienes conectado el deco 800 Hd mediante un cable dvi hd? vamos el que trae en la caja. Imagino que si.

    Lo segundo el Ccam.cfg no tiene ninguna configuracion especial o parametro para poder ver o dejar de ver los hd.

    Con lo cual, Yo creo mas bien que tu abono tiene Hd ( que conste que no afirmo, si no que creo que es el problema).

    Estas seguro que tienes el tema de los Hdcontratados?

    En el Cccampfp.info en la pestaña proveedores que te pone en hop1 y en hop2 en el provider 181x????

    x=0

    Saludos.


    Citar Citar  

Subir