problemas al compartir


Resultados 1 al 4 de 4


problemas al compartir


Estás en el tema problemas al compartir dentro del subforo 500s en LonasDigital. Kiero compartir archivos y he hecho lo del manual de lonas pero no se ke pasa ke no se ven los ficheros en la dream como si no conectara bien. Tengo tambien una duda con el manual el usuario que se pone en el archivo vlc ke se pone en el deco ke usuario es? el del deco? el ke me he creado para windows?...



Este tema tuvo 467 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Fecha de ingreso
    Sep-2008
    Receptor
    black box 500 s
    Nacionalidad
    Espana
    Ubicación
    valencia
    Mensajes
    49


    Kiero compartir archivos y he hecho lo del manual de lonas pero no se ke pasa ke no se ven los ficheros en la dream como si no conectara bien. Tengo tambien una duda con el manual el usuario que se pone en el archivo vlc ke se pone en el deco ke usuario es? el del deco? el ke me he creado para windows?



    Enviar MPPM  Citar Citar  


  2. Sat25.com - Comprometidos con la mejor calidad


  3. #2
    Fecha de ingreso
    Sep-2008
    Receptor
    black box 500 s
    Nacionalidad
    Espana
    Ubicación
    valencia
    Mensajes
    49


    lo del usuario tengo ya claro ke se utiliza el del deco pero sigo sin poder ver los ficheros y tambien otra cosa cuando navegas desde el filemode del deco no tendrian que aparecerme los ficheros¿? es ke solo veo carpetas a ver si tengo ke configurar algo


    Enviar MPPM  Citar Citar  

  4. #3
    Fecha de ingreso
    Sep-2008
    Receptor
    black box 500 s
    Nacionalidad
    Espana
    Ubicación
    valencia
    Mensajes
    49


    le acabo de poner un archivo mpg en la carpeta y si ke lo reconoce pero los avi no salen, alguno sabe porke?


    Enviar MPPM  Citar Citar  

  5. #4
    Fecha de ingreso
    Sep-2008
    Receptor
    black box 500 s
    Nacionalidad
    Espana
    Ubicación
    valencia
    Mensajes
    49


    le he metido la gemini al deco le meto el vlcf y nada igual los avi no me aparecen solo los mpg y me los reproduce bien. Alguno sabe los formatos ke soporta de video?


    Enviar MPPM  Citar Citar  

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
  • Sobre Nosotros

    LonasDigital es una comunidad Online creada por y para los amantes de la Televisión por satélite y las nuevas tecnologías.

    En lonasdigital encontrarás todo sobre Receptores Sat, Antenas, TDT, Feeds, Seguridad y Redes, Softcams, Enigma2.

    También encontrarás firmwares e imágenes desarrollados por la comunidad, ayuda y soporte al usuario y mucho más, LonasDigital es el foro oficial de OpenLD.



    ¿A que esperas para Registrarte?

    hazte lonero y participa en la comunidad!!.

  • Patrocinador

    Sat25.com - Comprometidos con la mejor calidad

  •         
Subir