Resultados 1 al 3 de 3






Amarillo


Estás en el tema Amarillo dentro del subforo Mbox en LonasDigital. Tengo idbox 500 con local con nabilo, en el mbox control center veo mi ip local en amarillo....no he tocado nada del aparato ¿que esta ocurriendo?¿por que me pasa esto?¿alguna sugerencia?...



Este tema tuvo 626 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de txemak

    txemak ha iniciado este hilo.
    txemak está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Apr-2010
    Nacionalidad
    Espana
    Edad
    37
    Temas
    12
    Mensajes
    65


    Tengo idbox 500 con local con nabilo, en el mbox control center veo mi ip local en amarillo....no he tocado nada del aparato ¿que esta ocurriendo?¿por que me pasa esto?¿alguna sugerencia?



    Citar Citar  




  2. #2
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Actualiza la card, no la esta leyendo.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.


    Citar Citar  

  3. #3
    Avatar de txemak

    txemak ha iniciado este hilo.
    txemak está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Apr-2010
    Nacionalidad
    Espana
    Edad
    37
    Temas
    12
    Mensajes
    65


    esta actualizada...........amos yo la veo.... ¿puede ser otro problema?¿puede ser que no la lea por algun motivo?....


    Citar Citar  

Subir