Resultados 1 al 8 de 8






Problemas ftp


Estás en el tema Problemas ftp dentro del subforo 500s en LonasDigital. Buenas tardes, tengo una optibox 550s, mi problema es que no me conecta bien con el dcc ni filezilla ni cuteftp tengo que intentarlo muchas veces para que entre, con lo cual no puedo editar los archivos del deco, hay alguna otra manera de poder editar los archivos del deco? Gracias de antemano...



Este tema tuvo 853 Visitas y 7 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de allo3088

    allo3088 ha iniciado este hilo.
    allo3088 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Dec-2010
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    7


    Buenas tardes, tengo una optibox 550s, mi problema es que no me conecta bien con el dcc ni filezilla ni cuteftp tengo que intentarlo muchas veces para que entre, con lo cual no puedo editar los archivos del deco, hay alguna otra manera de poder editar los archivos del deco?
    Gracias de antemano







  2. #2
    Avatar de akashiko

    akashiko está desconectado
    Título:  Usuario Experto Rango:  Usuario Experto
    Fecha de ingreso
    Jun-2010
    Nacionalidad
    Espana
    Ubicación
    En Lonasdigital
    Temas
    127
    Mensajes
    6,011


    saludos lo tienes todo bien cofigurarado,tu ip,usuario contraseña,o entra por telnet,si es imagen de lonas,bin/mbox,aver que error te da, pero no se que imagen tienes,saludos
    "Sé un lider para la gente que te rodea (tu mismo, ten la iniciativa), serlo o dejar de serlo, puede ser una diferencia del cielo a la tierra"

    Reglas espartanas, codigo Samurai.





  3. #3
    Avatar de allo3088

    allo3088 ha iniciado este hilo.
    allo3088 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Dec-2010
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    7


    he probado con varias imagenes, la ultima es la kgd 2.10, la configuracion la tengo bien, ya que despues de muchos intentos si logra conectar.



  4. #4
    Avatar de bokeron_fumao

    bokeron_fumao


    pero ya teva visualizas o algo??


    Developer

  5. #5
    Avatar de allo3088

    allo3088 ha iniciado este hilo.
    allo3088 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Dec-2010
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    7


    Si he logrado ver, pero cuando intento editar para añadir clines me es imposible



  6. #6
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Prueba a cambiar el cable de red.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.



  7. #7
    Avatar de allo3088

    allo3088 ha iniciado este hilo.
    allo3088 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Dec-2010
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    7


    ok lo he conseguido con otro cable de red, en vez de 8 hilos de 4. Gracias por la ayuda.



  8. #8
    Avatar de akashiko

    akashiko está desconectado
    Título:  Usuario Experto Rango:  Usuario Experto
    Fecha de ingreso
    Jun-2010
    Nacionalidad
    Espana
    Ubicación
    En Lonasdigital
    Temas
    127
    Mensajes
    6,011


    pues nos alegramos y cerramos tema,saludos
    "Sé un lider para la gente que te rodea (tu mismo, ten la iniciativa), serlo o dejar de serlo, puede ser una diferencia del cielo a la tierra"

    Reglas espartanas, codigo Samurai.





Subir