Resultados 1 al 5 de 5






disco duro no me funciona


Estás en el tema disco duro no me funciona dentro del subforo 800HD en LonasDigital. hola he puesto el dico duro a la dream, pero no me lo reconoce, le doy a device manager y no sale nada. A ver si alguien me puede echar una mano. Ah tengo la dream elite, ramiMAHER-experimental 2010-06-06 saludos...



Este tema tuvo 650 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de rocio43

    rocio43 ha iniciado este hilo.
    rocio43 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2007
    Temas
    3
    Mensajes
    24


    hola he puesto el dico duro a la dream, pero no me lo reconoce, le doy a device manager y no sale nada.

    A ver si alguien me puede echar una mano.

    Ah tengo la dream elite, ramiMAHER-experimental 2010-06-06



    saludos



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de bokeron_fumao

    bokeron_fumao


    por fabor nos podrias dar mas datos?? utiliza esta plantilla y espone lo que te susede pilla la plantilla de aqui saludos...

    http://www.lonasdigital.com/ayuda-y-...tecnico-34167/


    Developer Citar Citar  

  4. #3
    Avatar de rocio43

    rocio43 ha iniciado este hilo.
    rocio43 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2007
    Temas
    3
    Mensajes
    24


    pido perdon por no haber usado la plantilla, aqui va:

    Decodificador: 800 hd
    Pcsat: no
    Clon o original: clon
    Imagen: Dream Elite ramiMAHER-experimental 2010-06-06
    Emuladora: Mbox 04 0022
    Tarjeta local: no
    Has configurado tu deco para compartir tu tarjeta?: no
    Antena,comunitaria o privada: privada
    Motor: si
    Lista de canales: hecha por mi a mi gusto


    saludos
    Última edición por rocio43; 11-01-11 a las 17:39


    Citar Citar  

  5. #4
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1614
    Mensajes
    23,416


    que tipo de disco le pusiste? supongo que es interno, sea cual sea tienes que formatearlo antes....

    esa imagen es que desconozco como es por que no la he usado nunca pero en cualquier otra imagen es tan simple como formatear y montar la unidad....

    Saludos
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  6. #5
    Avatar de rocio43

    rocio43 ha iniciado este hilo.
    rocio43 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2007
    Temas
    3
    Mensajes
    24


    disco interno 500gb segate o algo asi de app info..., entonces que tengo que desconectarlo y sacarlo de la dream para formatearlo a ext3?


    ahora, ya encontre el nombre de la imagen, es esta: DreamEliteBH_DM800_133D-VramiMAHER_SS70_by_yorky


    saludos y gracias


    Citar Citar  

Subir