Resultados 1 al 6 de 6






problema autoignore


Estás en el tema problema autoignore dentro del subforo Mbox en LonasDigital. Decodificador:dream 800hd Pcsat:no Clon o original:clon Imagen:Dream elite v.133dv3 MOD LONAS E2 - NewCS + Mbox Emuladora:mbox...



Este tema tuvo 1051 Visitas y 5 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de bokeron_fumao

    bokeron_fumao ha iniciado este hilo.
    bokeron_fumao


    Decodificador:dream 800hd

    Pcsat:no

    Clon o original:clon

    Imagen:Dream elite v.133dv3 MOD LONAS E2 - NewCS + Mbox

    Emuladora:mbox

    Tarjeta local:viasec 4

    Has configurado tu deco para compartir tu tarjeta?:si

    Antena,comunitaria o privada:privada 1

    Motor:no

    Lista de canales:lonas E1 Astra19.2ºE

    pues resulta que llebounos dias que cuando pasoela utoignore list, pues melo hace bien pero cuando ledi actualizar...,mepone... parametro no permitido.. ¿porque podria apsar eso?? saludos





  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de bokeron_fumao

    bokeron_fumao ha iniciado este hilo.
    bokeron_fumao


    usp!


    Developer

  4. #3
    Avatar de bokeron_fumao

    bokeron_fumao ha iniciado este hilo.
    bokeron_fumao


    usp!!


    Developer

  5. #4
    Avatar de josepma1

    josepma1 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Jan-2010
    Nacionalidad
    Espana
    Temas
    40
    Mensajes
    242


    y ¿no has tocado nada de la configuración del autoignore?
    VU+ SOLO






  6. #5
    Avatar de bokeron_fumao

    bokeron_fumao ha iniciado este hilo.
    bokeron_fumao


    na de n de na... asio de la noche ar dia


    Developer

  7. #6
    Avatar de bokeron_fumao

    bokeron_fumao ha iniciado este hilo.
    bokeron_fumao


    eto, esta solucionado, meti imagen de nuevo, actualize ignore .list y meti cshare etc...y listo.solucionado tema cerrado...


    Developer

Subir