Resultados 1 al 3 de 3






Problema con motor e ibox800hd


Estás en el tema Problema con motor e ibox800hd dentro del subforo 800HD en LonasDigital. No dudo ni por un solo instante de que estos juguetes son la "leche", pero que dolor de cabeza que me da....jejeje.. Bueno, os cuento antes de que me tireis del foro por pesado !!! Ahora creo a ver solucionado la mayor parte de problemas que he tenido con el deco, el problema que tengo ahora es que me han instalado un motor marca mvision, y con mi antiguo deco m3 kyng va de cine, el problema surge al pasarlo a ibox800, me he leido el manual de este foro, y de otros tambien, pero no consigo...



Este tema tuvo 606 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de jgarcias2

    jgarcias2 ha iniciado este hilo.
    jgarcias2 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jan-2011
    Nacionalidad
    Espana
    Temas
    9
    Mensajes
    27


    No dudo ni por un solo instante de que estos juguetes son la "leche", pero que dolor de cabeza que me da....jejeje..

    Bueno, os cuento antes de que me tireis del foro por pesado !!! Ahora creo a ver solucionado la mayor parte de problemas que he tenido con el deco, el problema que tengo ahora es que me han instalado un motor marca mvision, y con mi antiguo deco m3 kyng va de cine, el problema surge al pasarlo a ibox800, me he leido el manual de este foro, y de otros tambien, pero no consigo sacar nada en claro.
    Yo sigo el manual, y me surgen varios cosas: solo puedo buscar en los satelites astra y hotbird, y ademas no encuentra ningun canal, en los canales haciendo zapping me sale el dibujo de la antena moviendose pero no llega a ningun punto. Ya no se si poner diseq, si poner motor con los datos de mi ciudad, el modo usals, no se... estoy echo un lio.

    Por cierto tengo la del patrocinador con la ultima de lonas...

    A ver si me ayudais y me orientais a mi para luego orientar a mi antena....

    SAludos y muchisimas gracias a todos los miembros de este foro, que os lo currais mucho.



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1614
    Mensajes
    23,413


    es tan simple como seleccionar motor y colocar los datos de tu ciudad.... eso si tendras que tener el bloque motor-antena-mastil a plomo, es decir bien instalado y nivelado o no te servirá de mucho el meter los datos de tu ciudad...

    otra forma es buscar y cazar sat por sat manualmente e ir memorizando la posición de cada uno en el deco......

    sea como sea un motor siempre da muchos problemas jejejeje

    Saludos
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  4. #3
    Avatar de jgarcias2

    jgarcias2 ha iniciado este hilo.
    jgarcias2 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jan-2011
    Nacionalidad
    Espana
    Temas
    9
    Mensajes
    27


    Ya, he probado eso, pero no responde... se queda ahi colgado....
    tienes un manual de como buscar a mano los satelites ???, por que hago busqueda, pero no se que satelite es cuando cazo alguno....!

    SAludos.


    Citar Citar  

Subir