Resultados 1 al 5 de 5






fallo al conectar el rutther cable de 30 megas netgear wiffi N


Estás en el tema fallo al conectar el rutther cable de 30 megas netgear wiffi N dentro del subforo NETGEAR CG3100D-RG en LonasDigital. hola buenas tardes miki-- me ha configurado todo bien y que cccam info no conecta,,que no hay manera ya tan todos los puertos abierto pero no se que pasa ayuda por favor...



Este tema tuvo 946 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de cfjuanmi

    cfjuanmi ha iniciado este hilo.
    cfjuanmi está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jan-2011
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    6


    hola buenas tardes miki-- me ha configurado todo bien y que cccam info no conecta,,que no hay manera ya tan todos los puertos abierto pero no se que pasa ayuda por favor







  2. #2
    Avatar de miki--

    miki-- está desconectado
    Título:  Baneado Rango:  Usuario Baneado
    Fecha de ingreso
    May-2010
    Receptor
    Ibox500s
    Nacionalidad
    Espana
    Temas
    128
    Mensajes
    397


    Bueno,,os explico asin por encima:

    imagen navilo mod lonas cccam + mbox + newcs en Ibox500s ,,todo ok

    le meto mi config del cccam.cfg menos mi contraseña del DCC claro,,ahora mismo tiene puesta la que viene por defecto que es ''dreambox'' como todos saveis.

    luego en el ruter le abro puertos redireccionados a la ip del deco,,12000 cccam,,3000 newcs y el 16001 para el cccam info.

    le instalo cccam info,,le pongo en server la ip del deco,,puerta 16001,,usuario root y contraseña dreambox y nada,,que no hay manera de que conecte el joio cccam info y mira que ya le e dado mil vueltas.

    en el deco,en ajustes targeta red esta la opcion DHCP desmarcada y la de Ajustes Red marcada y todo bien,,el DCC conecta correctamente tambien,,en fin,,que no se porque leñes no le conecta el cccam info.



  3. #3
    Avatar de cfjuanmi

    cfjuanmi ha iniciado este hilo.
    cfjuanmi está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jan-2011
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    6


    Bueno,,os explico asin por encima:



    imagen navilo mod lonas cccam + mbox + newcs en Ibox500s ,,todo ok



    le meto mi config del cccam.cfg menos mi contraseña del DCC claro,,ahora
    mismo tiene puesta la que viene por defecto que es ''dreambox'' como
    todos saveis.



    luego en el ruter le abro puertos redireccionados a la ip del deco,,12000 cccam,,3000 newcs y el 16001 para el cccam info.



    le instalo cccam info,,le pongo en server la ip del deco,,puerta
    16001,,usuario root y contraseña dreambox y nada,,que no hay manera de
    que conecte el joio cccam info y mira que ya le e dado mil vueltas.



    en el deco,en ajustes targeta red esta la opcion DHCP desmarcada y la de
    Ajustes Red marcada y todo bien,,el DCC conecta correctamente
    tambien,,en fin,,que no se porque leñes no le conecta el cccam info.



  4. #4
    Avatar de miki--

    miki-- está desconectado
    Título:  Baneado Rango:  Usuario Baneado
    Fecha de ingreso
    May-2010
    Receptor
    Ibox500s
    Nacionalidad
    Espana
    Temas
    128
    Mensajes
    397


    pos ya esta solucionado.



  5. #5
    Avatar de akashiko

    akashiko está desconectado
    Título:  Usuario Experto Rango:  Usuario Experto
    Fecha de ingreso
    Jun-2010
    Nacionalidad
    Espana
    Ubicación
    En Lonasdigital
    Temas
    127
    Mensajes
    6,011


    cerramos tema,saludos
    "Sé un lider para la gente que te rodea (tu mismo, ten la iniciativa), serlo o dejar de serlo, puede ser una diferencia del cielo a la tierra"

    Reglas espartanas, codigo Samurai.





Subir