Resultados 1 al 4 de 4






Problemas con versiones de gbox y me box en 800hd


Estás en el tema Problemas con versiones de gbox y me box en 800hd dentro del subforo 800HD en LonasDigital. Hola estoy ya desesperado de no encontrar mi problema,yo antes tenia un 500s y todos mis peers en on e cambiado a el 800hd,y bastantes peers en off, en el mbox sharecontrol la casualidad es que, los que tengo en off son los que utilizan version 2.1b, que lo pone al lado de la ip del peers,y la version 2.30 en on,tengo luz,la cuenta dyndns actualizada,los puertos abiertos a la direccion ip del deco, y nada esos peer en off.La imagen del deco es esta Dream elite v.133dv3 MOD LONAS E2 - NewCS +...



Este tema tuvo 936 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de elvakita

    elvakita ha iniciado este hilo.
    elvakita está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2011
    Receptor
    ibox 500s y 800hd
    Nacionalidad
    Espana
    Ubicación
    Por los montes blancos de Andalucia
    Temas
    2
    Mensajes
    12


    Hola estoy ya desesperado de no encontrar mi problema,yo antes tenia un 500s y todos mis peers en on e cambiado a el 800hd,y bastantes peers en off, en el mbox sharecontrol la casualidad es que, los que tengo en off son los que utilizan version 2.1b, que lo pone al lado de la ip del peers,y la version 2.30 en on,tengo luz,la cuenta dyndns actualizada,los puertos abiertos a la direccion ip del deco, y nada esos peer en off.La imagen del deco es esta Dream elite v.133dv3 MOD LONAS E2 - NewCS + Mbox
    Luego desconecto todo el 800hd y enciendo el 500s y todo los peers on excepto 2o3 en off.
    No se lo que voy hacer ya estoy deseperado.
    Un grito de ayuda porfavor.



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de seraser

    seraser está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Dec-2010
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    142


    ¿Cuando dices que los tienes en off, quieres decir en rojo, o en amarillo?


    Citar Citar  

  4. #3
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1614
    Mensajes
    23,411


    en el foro está esto ya expuesto unas pocas veces....

    elimina la cuenta dyndns y luego creala de nuevo...

    desconecta el router de la red y el deco y conectalo por el siguiente orden,

    router, pcs y luego deco...

    dale un margen entre cada uno....

    recuerda que después de eliminar la cuenta y volverla a crearla tardará unas 24 horas en establecerse todo aveces 48 depende de el tiempo en que tarde en propagarse de nuevo las dns pro la red....

    ya nos cuentas compi...

    saludos
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  5. Los siguientes usuarios agradecieron a lonas por su mensaje :

    elvakita (19-02-11)

  6. #4
    Avatar de elvakita

    elvakita ha iniciado este hilo.
    elvakita está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2011
    Receptor
    ibox 500s y 800hd
    Nacionalidad
    Espana
    Ubicación
    Por los montes blancos de Andalucia
    Temas
    2
    Mensajes
    12


    Cita Iniciado por lonas Ver mensaje
    en el foro está esto ya expuesto unas pocas veces....

    elimina la cuenta dyndns y luego creala de nuevo...

    desconecta el router de la red y el deco y conectalo por el siguiente orden,

    router, pcs y luego deco...

    dale un margen entre cada uno....

    recuerda que después de eliminar la cuenta y volverla a crearla tardará unas 24 horas en establecerse todo aveces 48 depende de el tiempo en que tarde en propagarse de nuevo las dns pro la red....

    ya nos cuentas compi...

    saludos
    Compi nada de nada e echo lo que has dicho.¿no sera la configuracion en el cwshare?
    Porque tengo tolas las dlines correctas,niguna repetida y no tengo ningun conflicto.


    Citar Citar  

Subir