Resultados 1 al 1 de 1






Ayuda con Flybox 500s


Estás en el tema Ayuda con Flybox 500s dentro del subforo 500s en LonasDigital. Amigos tengo este deco con una imagen Nabilo V8 Mod Lonas v4 CCCAM + SBOX. Me funciona bien la tengo de server y veo con un Azbox. El problema es que si se me cae el ADSL o si se me va la luz, el SERVIDOR se cuelga. Tengo una card IRDETO que lee Sbox, y CCCAM 2.1.2 para servir. Agradecería cualquier ayuda....



Este tema tuvo 1163 Visitas y 0 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de joaquinain

    joaquinain ha iniciado este hilo.
    joaquinain está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2011
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    27


    Amigos tengo este deco con una imagen Nabilo V8 Mod Lonas v4 CCCAM + SBOX.

    Me funciona bien la tengo de server y veo con un Azbox.

    El problema es que si se me cae el ADSL o si se me va la luz, el SERVIDOR se cuelga.

    Tengo una card IRDETO que lee Sbox, y CCCAM 2.1.2 para servir.

    Agradecería cualquier ayuda.

    Por cierto, normalmente tengo el deco en Standby por lo que el Scheduler no me funciona (no hace un reinicio diario por la noche); sin embargo he probado el scheduler y funciona. No se si debería dejar la Fly on por las noches para que haga un reinicio.

    En fin cualquier consejo de como automatizar el arranque de Sbox + CCcam será bienvenido.

    Saludos y gracias de antemano.

    EDITO: Añado que he puesto como emu por defecto la de SBOX + CCCAM. Además diré que he conseguido que cuando reinicio la flybox cargue automáticamente Sbox + CCCAM; sin embargo, esta mañana se me ha jodido el ruter y no ha vuelto a funcionar el servidor.

    Última edición por joaquinain; 18-02-11 a las 20:16


    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


Subir