Resultados 1 al 16 de 16






problema Mbox Control Center


Estás en el tema problema Mbox Control Center dentro del subforo 500s en LonasDigital. hola otro con problemas de mcc, este es el mensaje ke me da pot telnet root@dreambox:~> bin/mbox root@dreambox:~> Checking for priority file ... total priority lines 1 FAILED to open 'demux0' device... saludos...



Este tema tuvo 1887 Visitas y 15 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de hondapa

    hondapa ha iniciado este hilo.
    hondapa está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2010
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    90


    hola otro con problemas de mcc, este es el mensaje ke me da pot telnet
    root@dreambox:~> bin/mbox
    root@dreambox:~> [18:01:14] Checking for priority file ... total priority lines 1
    [18:01:14] FAILED to open 'demux0' device...
    saludos





  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de hondapa

    hondapa ha iniciado este hilo.
    hondapa está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2010
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    90


    ah se me olvidaba la imagen
    Bienvenido a tu dreambox! - Kernel 2.6.9 ***
    ** **
    *** Geminis 4.70 + Mbox4 + sbox + Scripts ***
    ** **
    *** Mod lonas sin Bomba 31.07.2010 ***
    ** **
    *** WwW.LonasDigital.CoM
    saludos



  4. #3
    Avatar de siu2

    siu2 está desconectado
    Título:  el malo de la pelicula Rango:  Administrador
    Fecha de ingreso
    Feb-2007
    Receptor
    VU+so + ze
    Firmware
    ............
    Nacionalidad
    Europa
    Ubicación
    en este universo
    Temas
    103
    Mensajes
    7,802


    te e movido aqui el post porque nose pisa el hilo de nadie,ok. bueno ahora con el problema como tienes la configuracion del mbox control center?¿
    Información
    Recuerde que no está permitido Soporte de ningún tipo en el chat, no se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.





    Consejo
    El ignorante afirma, el sabio duda y reflexiona​



  5. #4
    Avatar de Colafuerte

    Colafuerte está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2011
    Nacionalidad
    Espana
    Temas
    21
    Mensajes
    134


    bueno pues ya lo tengo funcionando otra ve le e tenido que cargar los peers otra ve



  6. #5
    Avatar de hondapa

    hondapa ha iniciado este hilo.
    hondapa está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2010
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    90


    Cita Iniciado por siu2 Ver mensaje
    te e movido aqui el post porque nose pisa el hilo de nadie,ok. bueno ahora con el problema como tienes la configuracion del mbox control center?¿
    disculpar no es esa mi intencion

    mbox.ppc
    ip de la drean
    /var/bin
    /var/keys
    /tmp
    /var/bin/mbox.cfg
    la cosa es ke me ha ido bien hasta hace un par de dias , despues de agregar unos perrs y poner la primera A O, pero no creo ke eso tenga ke ver, gracias
    saludos



  7. #6
    Avatar de polioli

    polioli está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Dec-2010
    Nacionalidad
    Espana
    Temas
    0
    Mensajes
    8


    Alguna vez me ha aparecido el mensaje y lo he solucionado desenchufando y volviendo a enchufar el deco.
    El mio es un ibox, imagino que servira igual.



  8. Los siguientes usuarios agradecieron a polioli por su mensaje :

    hondapa (09-03-11)

  9. #7
    Avatar de hondapa

    hondapa ha iniciado este hilo.
    hondapa está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2010
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    90


    gracias por responder, pues sigue lo mismo seguire probando
    saludos



  10. #8
    Avatar de siu2

    siu2 está desconectado
    Título:  el malo de la pelicula Rango:  Administrador
    Fecha de ingreso
    Feb-2007
    Receptor
    VU+so + ze
    Firmware
    ............
    Nacionalidad
    Europa
    Ubicación
    en este universo
    Temas
    103
    Mensajes
    7,802


    Cita Iniciado por hondapa Ver mensaje
    disculpar no es esa mi intencion

    mbox.ppc
    ip de la drean
    /var/bin
    /var/keys
    /tmp
    /var/bin/mbox.cfg
    la cosa es ke me ha ido bien hasta hace un par de dias , despues de agregar unos perrs y poner la primera A O, pero no creo ke eso tenga ke ver, gracias
    saludos
    la ultima prueva asi que es lo correcto
    /var/keys/mbox.cfg
    s@lu2
    Información
    Recuerde que no está permitido Soporte de ningún tipo en el chat, no se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.





    Consejo
    El ignorante afirma, el sabio duda y reflexiona​



  11. #9
    Avatar de hondapa

    hondapa ha iniciado este hilo.
    hondapa está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2010
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    90


    hola hecha la prueba y vuleta comenzar no me encuentra ahora el share.onl
    saludos



  12. #10
    Avatar de hondapa

    hondapa ha iniciado este hilo.
    hondapa está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2010
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    90


    hola pues despues de muchas vueltas, sin resultado he puesto de nuevo la imagen geminis-mbox-lonas, poniendole mi cwshare, y ya esta correcto sin errores el mcc, pero no he podido saber por que salio el error
    saludos



  13. #11
    Avatar de hondapa

    hondapa ha iniciado este hilo.
    hondapa está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2010
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    90


    hola y decir que varios pers con el mismo puerto y no dan error, osea en micaso ese no era el problema
    saludos



  14. #12
    Avatar de siu2

    siu2 está desconectado
    Título:  el malo de la pelicula Rango:  Administrador
    Fecha de ingreso
    Feb-2007
    Receptor
    VU+so + ze
    Firmware
    ............
    Nacionalidad
    Europa
    Ubicación
    en este universo
    Temas
    103
    Mensajes
    7,802


    no encuentra el share.onl es un proble ma que aveces sucede,bueno si ahora te funciona disfruta.
    Información
    Recuerde que no está permitido Soporte de ningún tipo en el chat, no se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.





    Consejo
    El ignorante afirma, el sabio duda y reflexiona​



  15. #13
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Cita Iniciado por hondapa Ver mensaje
    hola y decir que varios pers con el mismo puerto y no dan error, osea en micaso ese no era el problema
    saludos
    No es por puertos repetidos, sino por pass repetida.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.



  16. Los siguientes usuarios agradecieron a Mireto por su mensaje :

    hondapa (11-03-11)

  17. #14
    Avatar de hondapa

    hondapa ha iniciado este hilo.
    hondapa está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2010
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    90


    ok gracias por la aclaracion, habia entendido yo mal,
    saludos



  18. #15
    Avatar de hondapa

    hondapa ha iniciado este hilo.
    hondapa está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2010
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    90


    Cita Iniciado por Mireto Ver mensaje
    No es por puertos repetidos, sino por pass repetida.
    comprobado ese era el error, asi como el pass de un per en minuscula, tambien me dava errores, pues ya he encontrado el fallo
    saludos



  19. #16
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Me alegro que lo soluciones, cierro el tema por estar solucionado.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.



Subir