Resultados 1 al 2 de 2






Problema con 500s


Estás en el tema Problema con 500s dentro del subforo 500s en LonasDigital. Espero que me podais ayudar, el deco se ha quedado bloqueado y sale la pantalla de inicio y al poco se queda esta pantalla parpadeando, paso al meterle una lista de canales y ahora no hay forma de arregarlo, he intentado cargar nuevamente la imagen v8, y sigue igual, que puedo hacer? Saludos...



Este tema tuvo 694 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de sarlock

    sarlock ha iniciado este hilo.
    sarlock está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Dec-2008
    Temas
    66
    Mensajes
    175


    Espero que me podais ayudar, el deco se ha quedado bloqueado y sale la pantalla de inicio y al poco se queda esta pantalla parpadeando, paso al meterle una lista de canales y ahora no hay forma de arregarlo, he intentado cargar nuevamente la imagen v8, y sigue igual, que puedo hacer?


    Saludos



    Citar Citar  




  2. #2
    Avatar de thunder

    thunder está desconectado
    Título:  Usuario Experto Rango:  Usuario Experto
    Fecha de ingreso
    Jan-2011
    Receptor
    clon
    Nacionalidad
    Espana
    Ubicación
    Almeria
    Edad
    46
    Temas
    492
    Mensajes
    2,266


    cargaste de nuevo la imagen con dreamup?
    VU+ULTIMO
    DREAMBOX 800HD
    DREAMBOX 500S
    CCCAM 2.1.4





    Citar Citar  

Subir