Resultados 1 al 3 de 3






Netgear V5.5.2R06b usuarios


Estás en el tema Netgear V5.5.2R06b usuarios dentro del subforo NETGEAR CG3100D-RG en LonasDigital. Buenas tardes, estoy intentando convertir el netgear que me ha puesto ono en un cable modem normal y corriente, para así usar mi router wifi tipo N1, más que nada porque el netgear no me da buen alcance wifi. El problema surge con la version de firmware que tiene mi netgear, V5.5.2R06b, y no me entra con ninguna de los usuarios que he visto por la red, ni MSO/chageme Sólo entra con el de serie Admin/password pero no me deja modificar las conexiones remotas por telnet. ¿Alguien conoce...



Este tema tuvo 3895 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de Samarkanda

    Samarkanda ha iniciado este hilo.
    Samarkanda está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Apr-2011
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    4


    Buenas tardes, estoy intentando convertir el netgear que me ha puesto ono en un cable modem normal y corriente, para así usar mi router wifi tipo N1, más que nada porque el netgear no me da buen alcance wifi.

    El problema surge con la version de firmware que tiene mi netgear, V5.5.2R06b, y no me entra con ninguna de los usuarios que he visto por la red, ni MSO/chageme

    Sólo entra con el de serie Admin/password pero no me deja modificar las conexiones remotas por telnet.

    ¿Alguien conoce los usuarios para esta version de firmware o la forma de volver a un firmware anterior?



    Citar Citar  




  2. #2
    Avatar de CheChu10

    CheChu10 está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Apr-2011
    Nacionalidad
    Espana
    Temas
    0
    Mensajes
    1


    Buenas , espero ayudarte : entras aquí :

    192.168.100.1/RgNatControl.asp

    Con el usuario : admin y contraseña : password

    o con usuario : MSO y contraseña : 0n0Adm1Ni$tRaT0r ( Sí son los nuevos datos para la version R06 , pero eso sí , no funciona el TELNET )

    Desactivamos la marca de configuracion de "Activar NAT" y le damos a aplicar, el cablerouter se reiniciara como cablemodem.

    Una vez en modo cablemodem si nos interesa desactivar el Wifi podemos acceder de modo normal a 192.168.100.1 y desactivar la radio del wifi, tambien podemos hacerlo antes de convertirlo en cablemodem.

    El mismo proceso a la inversa deberia servir para volver a convertirlo en cablerouter

    Espero haberte ayudado por favor hazmelo saber un saludo.
    Última edición por CheChu10; 16-04-11 a las 03:23


    Citar Citar  

  3. Los siguientes 4 Usuarios dieron las gracias a CheChu10 Por su Mensaje :

    juadisele (17-09-11), LUISMIGOL (26-04-11), Samarkanda (07-05-11), Trakas (17-10-11)

  4. #3
    Avatar de Samarkanda

    Samarkanda ha iniciado este hilo.
    Samarkanda está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Apr-2011
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    4


    Gracias CheChu10 acabo de leer tu respuesta, es que he estado un tiempo bastante liado la verdad, y no he podido entrar. Quien diga que cuando uno está en el paro tiene mucho tiempo libre, se equivoca, me paso los días repartiendo curriculums sin parar :P jejeje

    Voy a probar lo que me cuentas y os digo algo, a ver si logro hacerlo cablemodem sin más.

    Un saludete.


    EDITO:

    Fenomenal, por fin lo he dejado en cablemodem, y puedo usar mi router. Gracias de nuevo ;)
    Última edición por Samarkanda; 07-05-11 a las 10:38


    Citar Citar  

Subir