Servidor remoto error 530


Resultados 1 al 2 de 2


Servidor remoto error 530


Estás en el tema Servidor remoto error 530 dentro del subforo 800HD en LonasDigital. A que se debe este error. No se ha iniciado, error 530. En el Mcc. Muchas gracias...



Este tema tuvo 1425 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de halcon
    halcon está desconectado
    Titulo: Miembro de Lonas Rango: Miembro de Lonas
    Fecha de ingreso
    Nov-2010
    Nacionalidad
    Espana
    Mensajes
    25
    Enviar MPPM  Citar Citar  


  2. Sat25.com - Comprometidos con la mejor calidad


  3. #2
    Avatar de halcon
    halcon está desconectado
    Titulo: Miembro de Lonas Rango: Miembro de Lonas
    Fecha de ingreso
    Nov-2010
    Nacionalidad
    Espana
    Mensajes
    25


    ni caso, ya se lo he solucionado al compi.
    No le cogia el pass


    Enviar MPPM  Citar Citar  

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
  • Sobre Nosotros

    LonasDigital es una comunidad Online para los amantes de la televisión por satélite y las nuevas tecnologías.

    En ella encontrarás todo sobre Receptores, Tarjetas electrónicas, TDT, Vu+, Gigablue, Dreambox, Golden Media, Azbox, Openbox, Cardsharing, CCcam, Mbox, Sbox, Oscam, Newcs.

    También encontrarás firmwares e imágenes desarrollados por la comunidad, ayuda y soporte al usuario y mucho mas.

    Entra y participa!!.

  • Publicidad

    Sat25.com - Comprometidos con la mejor calidad

  •         
Subir