Resultados 1 al 5 de 5






fallo del tdt en la 3.1 en cada reinicio automatico


Estás en el tema fallo del tdt en la 3.1 en cada reinicio automatico dentro del subforo 800HD en LonasDigital. hola lonas tengo metida tu imagen (LD-v03.1-MODLONAS-dm800 ) y la tengo funcionando en -mbox-sbox y despues del reinicio automatico de cada dia deja de funcionarme el tdt, lleva ya pasandome 3 dias seguidos, hay alguna solucion?...



Este tema tuvo 875 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de sixto

    sixto ha iniciado este hilo.
    sixto está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Oct-2008
    Nacionalidad
    Europa
    Temas
    22
    Mensajes
    140


    hola lonas tengo metida tu imagen (LD-v03.1-MODLONAS-dm800 [CCcam + Mbox + Sbox]) y la tengo funcionando en [ccam]-mbox-sbox y despues del reinicio automatico de cada dia deja de funcionarme el tdt, lleva ya pasandome 3 dias seguidos, hay alguna solucion?



    Citar Citar  




  2. #2
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Desconecta y cámbialo de puerto USB, vuelve a configurarlo todo de nuevo con el TDT en sus opciones y reinicias enigma 2, compruebas que se vean los canales y si es afirmativo se le hace un hard reset y después de este volvemos a comprobar si está rulando, si es afirmativo ya no tiene por que suceder mas...

    No obstante, te sugiero que pongas la versión 3.2 o esperes a la versión final de la 3.2 que estoy liado con ella desde hace varios dias.

    Saludos
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  3. Los siguientes usuarios agradecieron a lonas por su mensaje :

    sixto (10-05-11)

  4. #3
    Avatar de sixto

    sixto ha iniciado este hilo.
    sixto está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Oct-2008
    Nacionalidad
    Europa
    Temas
    22
    Mensajes
    140


    gracias lonas voy a cambiarlo.saludos


    Citar Citar  

  5. #4
    Avatar de sixto

    sixto ha iniciado este hilo.
    sixto está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Oct-2008
    Nacionalidad
    Europa
    Temas
    22
    Mensajes
    140


    nada lonas se queda igual despues de reiniciar enigma 2 es como si no detectara el tdt, solo lo detecta cuando la desconecto del cable y la vuelvo a conectar, ni hard reset, ni enigma 2 me lo detecta.


    Citar Citar  

  6. #5
    Avatar de sixto

    sixto ha iniciado este hilo.
    sixto está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Oct-2008
    Nacionalidad
    Europa
    Temas
    22
    Mensajes
    140


    Cita Iniciado por lonas Ver mensaje
    Desconecta y cámbialo de puerto USB, vuelve a configurarlo todo de nuevo con el TDT en sus opciones y reinicias enigma 2, compruebas que se vean los canales y si es afirmativo se le hace un hard reset y después de este volvemos a comprobar si está rulando, si es afirmativo ya no tiene por que suceder mas...

    No obstante, te sugiero que pongas la versión 3.2 o esperes a la versión final de la 3.2 que estoy liado con ella desde hace varios dias.

    Saludos
    compa en la version final 3.2 le vas a incorporar alguna emu?


    Citar Citar  

Subir