Resultados 1 al 5 de 5






ayuda E2


Estás en el tema ayuda E2 dentro del subforo 800HD en LonasDigital. Hola compañeros esta mañana me ha llegado un DM800hd del patrocinador con la emu enigma 2 mbos-sbox instalada del lonas le he puesto el cwshare y he actualizado el mbox.Pero no soy capaz de hacerla andar no encuentro donde esta la targeta de red para actulizar la ip ni nada .haber si alguien me puede ayudar porfa .gracias y un saludo....



Este tema tuvo 769 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de hilario

    hilario ha iniciado este hilo.
    hilario está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Feb-2011
    Nacionalidad
    Espana
    Temas
    22
    Mensajes
    77


    Hola compañeros esta mañana me ha llegado un DM800hd del patrocinador
    con la emu enigma 2 mbos-sbox instalada del lonas le he puesto el cwshare
    y he actualizado el mbox.Pero no soy capaz de hacerla andar no encuentro
    donde esta la targeta de red para actulizar la ip ni nada .haber si alguien me puede ayudar
    porfa .gracias y un saludo.







  2. #2
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Menu >> Configuración >> Sistema >> Red >> Configuración de adaptador
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas



  3. #3
    Avatar de hilario

    hilario ha iniciado este hilo.
    hilario está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Feb-2011
    Nacionalidad
    Espana
    Temas
    22
    Mensajes
    77


    gracias lonas solucionado y funcionando .



  4. #4
    Fecha de ingreso
    Sep-2006
    Receptor
    gigablue QUA
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Ubicación
    sevilla
    Temas
    165
    Mensajes
    6,324


    me alegro que estes contento con ela 8'00 hd del patro compi



  5. #5
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Tema cerrado, por estar solucionado, si el autor qiere añadir algo que me envie un mp y lo reabro.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.



Subir