Resultados 1 al 3 de 3






Si quieres usar Jailbreakme 3.0 no actualizar a 4.3.4


Estás en el tema Si quieres usar Jailbreakme 3.0 no actualizar a 4.3.4 dentro del subforo Terminales iPhone en LonasDigital. Si quieres usar Jailbreakme 3.0 no actualizar a 4.3.4 http://s1.postimage.org/10k0b1i4k/image.png Los chicos de apple acaban de lanzar la actualizacion 4.3.4 para todos los aparatos con IOS, esta actualizacion no hace nada en especial, salvo que cierra el problema de seguridad con los docuementos .PDF y de esta forma cierra la puerta al Jailbreak con la web Jailbreakme.com. Si deseas cerrar el agujero de seguridad en iOS 4.3.3 ve a Cydia e instala PDF patcher 2, el resultado es el...



Este tema tuvo 487 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de Cirus

    Cirus ha iniciado este hilo.
    Cirus está desconectado
    Título:  Usuario Experto Rango:  Usuario Experto
    Fecha de ingreso
    Feb-2009
    Receptor
    VU+ Duo
    Firmware
    BH, OpenPli
    Nacionalidad
    Espana
    Ubicación
    santander
    Edad
    40
    Temas
    147
    Mensajes
    2,680


    Si quieres usar Jailbreakme 3.0 no actualizar a 4.3.4




    Los chicos de apple acaban de lanzar la actualizacion 4.3.4 para todos los aparatos con IOS, esta actualizacion no hace nada en especial, salvo que cierra el problema de seguridad con los docuementos .PDF y de esta forma cierra la puerta al Jailbreak con la web Jailbreakme.com.


    Si deseas cerrar el agujero de seguridad en iOS 4.3.3 ve a Cydia e instala PDF patcher 2, el resultado es el mismo.








    Citar Citar  

  2. Los siguientes usuarios agradecieron a Cirus por su mensaje :

    maclinksys (17-07-11)


  3. QoinPro.com: Free Bitcoins every 24 hours


  4. #2
    Avatar de lulo

    lulo está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Jan-2011
    Receptor
    VU+Ultimo
    Firmware
    VTi 4.0
    Nacionalidad
    Espana
    Ubicación
    Castilla
    Temas
    28
    Mensajes
    473


    Gracias por la información pena que ya llego tarde


    -Vu+Solo2


    Citar Citar  

  5. #3
    Avatar de Cirus

    Cirus ha iniciado este hilo.
    Cirus está desconectado
    Título:  Usuario Experto Rango:  Usuario Experto
    Fecha de ingreso
    Feb-2009
    Receptor
    VU+ Duo
    Firmware
    BH, OpenPli
    Nacionalidad
    Espana
    Ubicación
    santander
    Edad
    40
    Temas
    147
    Mensajes
    2,680


    Si tienes guardadas las SHSH de las 4.3.3 podras hacer un downgrade con algun custom firmware.







    Citar Citar  

Subir