Resultados 1 al 5 de 5






500S clon necesita reiniciar mbox constantemente


Estás en el tema 500S clon necesita reiniciar mbox constantemente dentro del subforo 500s en LonasDigital. Tengo una 500S clon y cada vez que la enciendo tengo pantalla en negro. Tengo que reiniciar mbox. Ocurre lo mismo con distintas imagenes. La verdad, no se si es normal pero me impide conectar con todos mis peers....



Este tema tuvo 1043 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de husevio

    husevio ha iniciado este hilo.
    husevio está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2011
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    23


    Tengo una 500S clon y cada vez que la enciendo tengo pantalla en negro.
    Tengo que reiniciar mbox.
    Ocurre lo mismo con distintas imagenes.
    La verdad, no se si es normal pero me impide conectar con todos mis peers.



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de montxinho

    montxinho está desconectado
    Título:  curioso Rango:  Usuario Registrado
    Fecha de ingreso
    Jan-2010
    Nacionalidad
    Espana
    Temas
    44
    Mensajes
    1,005


    comprobaste si tienes peer's/password repetidas??


    Citar Citar  

  4. #3
    Avatar de husevio

    husevio ha iniciado este hilo.
    husevio está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2011
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    23


    Si, esta comprobado.
    Al reiniciar ya conecta con algunos peers, si hubiese alguna repetida no lo haria.


    Citar Citar  

  5. #4
    Avatar de montxinho

    montxinho está desconectado
    Título:  curioso Rango:  Usuario Registrado
    Fecha de ingreso
    Jan-2010
    Nacionalidad
    Espana
    Temas
    44
    Mensajes
    1,005


    puedes comprobar el archivo debug.txt que suele estar en /tmp que es el "log" del mbox a ver si te da alguna pista ...


    Citar Citar  

  6. #5
    Avatar de husevio

    husevio ha iniciado este hilo.
    husevio está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2011
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    23


    Tengo la imagen Darckstar2-Modlonas-V7-CCcam-MboX-NewCS y no encuentro el debug.txt.
    En el MCC me aparece esto... bueno mas bien no me aparece.

    no ecm.JPG


    Citar Citar  

Subir