Resultados 1 al 2 de 2






Solucionado Problemas recepción canales - Sensibilidad receptor!!!


Estás en el tema Solucionado Problemas recepción canales - Sensibilidad receptor!!! dentro del subforo 800HD en LonasDigital. Hola, Desde hace ya algún tiempo, tengo problemas con la recepción de la señal del Astra en mi clon idbox 800HD. Hay muchos canales que no llega a sintonizarlos, a diferencia de que por ejemplo de un MVision ST5, que con este último si que consigo sintonizarlos, aunque luego, como la calidad de recepción es baja, a veces esos canales se entrecortan, pero al menos si consigo verlos. Ya se que el problema principal lo tengo en la antena, pero al ser comunitaria, tampoco puedo hacer mucho......



Este tema tuvo 563 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de rataweb

    rataweb ha iniciado este hilo.
    rataweb está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Sep-2010
    Nacionalidad
    Espana
    Ubicación
    en el mundo de Nunca Jamas!!!!
    Temas
    81
    Mensajes
    397


    Hola,

    Desde hace ya algún tiempo, tengo problemas con la recepción de la señal del Astra en mi clon idbox 800HD. Hay muchos canales que no llega a sintonizarlos, a diferencia de que por ejemplo de un MVision ST5, que con este último si que consigo sintonizarlos, aunque luego, como la calidad de recepción es baja, a veces esos canales se entrecortan, pero al menos si consigo verlos.

    Ya se que el problema principal lo tengo en la antena, pero al ser comunitaria, tampoco puedo hacer mucho... Ya estoy cansado de decírselo al señor Cuesta de turno, y que siempre me de largas...
    A ver si me podéis indicar alguna manera de reducir la sensibilidad del receptor para que pueda sintonizar esos canales que se resisten!!!

    Por cierto, el clon idbox tiene la imagen v3.1 de Lonas!!!

    Saludos y gracias,







  2. #2
    Avatar de rataweb

    rataweb ha iniciado este hilo.
    rataweb está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Sep-2010
    Nacionalidad
    Espana
    Ubicación
    en el mundo de Nunca Jamas!!!!
    Temas
    81
    Mensajes
    397


    Me respondo a mi mismo...

    Desconozco si se puede o no modificar los valores de la configuración para mejorar la recepción, pero no era mi caso...

    Vaya que era lo mas evidente, era el mal estado de la caja intermedia, revisado todos los empalmes y ya por fin... veo todos los canales perfectamente!!!

    Por lo que ya podéis cerrar el hilo!!!

    Saludos y gracias por todo,



Subir