Resultados 1 al 7 de 7






problema con ibox 800hd


Estás en el tema problema con ibox 800hd dentro del subforo 800HD en LonasDigital. muy buenas compis pues eso tengo blokeado el aparato ya hice de todo y nada de mada (no ca foud)error 1 alguien me puede ayudar 1salu2...



Este tema tuvo 1095 Visitas y 6 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de cpsalva

    cpsalva ha iniciado este hilo.
    cpsalva


    muy buenas compis
    pues eso tengo blokeado el aparato ya hice de todo y nada de mada
    (no ca foud)error 1 alguien me puede ayudar
    1salu2





  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de cpsalva

    cpsalva ha iniciado este hilo.
    cpsalva


    compis al final la mande al hospital todabia esta en garantia
    gracias a todos


    Developer

  4. #3
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1615
    Mensajes
    23,417


    Cita Iniciado por cpsalva Ver mensaje
    compis al final la mande al hospital todabia esta en garantia
    gracias a todos
    Pero la garantía se pierde al trastear el deco... y ese mensaje precisamente no aparece por si solo jejeje, en el foro hay un manual muy bonito de como recuperarlo en un plis plas.
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas



  5. Los siguientes usuarios agradecieron a lonas por su mensaje :


  6. #4
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Jeje a mi me paso varias veces, ahora ya no, sim 2.0.1.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.



  7. #5
    Fecha de ingreso
    Sep-2006
    Receptor
    gigablue QUA
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Ubicación
    sevilla
    Temas
    165
    Mensajes
    6,324


    lo que pasa es que algunos no se sabe lo que le meten al deco y el error can no found no hay quien lo arregle



  8. #6
    Avatar de cpsalva

    cpsalva ha iniciado este hilo.
    cpsalva


    todo solucionado gracias a todos


    Developer

  9. #7
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Tema cerrado.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.



Subir