Resultados 1 al 5 de 5






cargar imagen


Estás en el tema cargar imagen dentro del subforo 800HD en LonasDigital. Hola compañeros tengo un ibox 800Hd con, Enigma 2011-02-08 -experimental - imagen (LD )-vo.3.1 20-04-2011 quiero cargarle la imagen LD-v0.4.1-sim2.01. con Flashwizard pero no me deja me sale error no soportado 7020 que puedo hacer o que hago mal , gracias...



Este tema tuvo 1215 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de hilario

    hilario ha iniciado este hilo.
    hilario está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Feb-2011
    Nacionalidad
    Espana
    Temas
    22
    Mensajes
    77


    Hola compañeros tengo un ibox 800Hd con, Enigma 2011-02-08 -experimental - imagen (LD )-vo.3.1 20-04-2011
    quiero cargarle la imagen LD-v0.4.1-sim2.01. con Flashwizard pero no me deja me sale error no soportado 7020
    que puedo hacer o que hago mal , gracias



    Citar Citar  

  2. Los siguientes usuarios agradecieron a hilario por su mensaje :

    riosoff (23-08-16)




  3. #2
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Cita Iniciado por hilario Ver mensaje
    Hola compañeros tengo un ibox 800Hd con, Enigma 2011-02-08 -experimental - imagen (LD )-vo.3.1 20-04-2011
    quiero cargarle la imagen LD-v0.4.1-sim2.01. con Flashwizard pero no me deja me sale error no soportado 7020
    que puedo hacer o que hago mal , gracias
    Compañero el flaswizard es para enigma1 y las 500, para las 800 se cambia por web o por null modem, tienes muchos manuales de como hacerlo por el foro,

    Hay que leer un poquito mas por favor.

    Saludos
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  4. #3
    Avatar de hilario

    hilario ha iniciado este hilo.
    hilario está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Feb-2011
    Nacionalidad
    Espana
    Temas
    22
    Mensajes
    77


    perdón , perdón perdón lo siento la verdad si es que me tengo que parar un poquito a leer gracias .


    Citar Citar  

  5. #4
    Avatar de hilario

    hilario ha iniciado este hilo.
    hilario está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Feb-2011
    Nacionalidad
    Espana
    Temas
    22
    Mensajes
    77


    Hola , ya he cambiado la imagen via web y no se despues de configurarla no me abre ningun canal en el Mcc me dice share.onl no encontrado.
    en usr/keys he puesto el cshare de la otro imagen ,mbox etc por que viene vacio y no se que mas hay que hacer?


    Citar Citar  

  6. #5
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Has instalado mbox de LD, no te sirve cualquiera.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.


    Citar Citar  

Subir