Resultados 1 al 4 de 4






Duda sobre DM800


Estás en el tema Duda sobre DM800 dentro del subforo 800HD en LonasDigital. Hola buenas, Estoy pensando en poner un pen wifi a mi deco. Mi pregunta es: hay alguien que tenga una DM800HD PVR con un pen wifi instalado y que le funcione correctamente? Si es asi podriais decirme la marca y modelo del pen wifi y tambien la imagen de DM que estais utilizando? Soy bastante novato en el tema, y agradeceria una ayudita!! Gracias....



Este tema tuvo 790 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de xaca

    xaca ha iniciado este hilo.
    xaca está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2011
    Nacionalidad
    Ecuador
    Temas
    3
    Mensajes
    5


    Hola buenas,

    Estoy pensando en poner un pen wifi a mi deco. Mi pregunta es: hay alguien que tenga una DM800HD PVR con un pen wifi instalado y que le funcione correctamente?
    Si es asi podriais decirme la marca y modelo del pen wifi y tambien la imagen de DM que estais utilizando?

    Soy bastante novato en el tema, y agradeceria una ayudita!!

    Gracias.



    Citar Citar  




  2. #2
    Avatar de ertito

    ertito está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Nov-2008
    Receptor
    vu+solo
    Firmware
    OpenLD ;)
    Nacionalidad
    Espana
    Ubicación
    Nam3ck
    Temas
    22
    Mensajes
    179


    Es el del patrocinador, no lo tengo puesto pero se oye que va muy bien para cualquier imagen de lonas para tu deco, yo te recomiendo la ultima 4.1

    WIFI VONETS - Electronica Hispalense


    saludos.


    Citar Citar  

  3. #3
    Avatar de xaca

    xaca ha iniciado este hilo.
    xaca está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2011
    Nacionalidad
    Ecuador
    Temas
    3
    Mensajes
    5


    Gracias, si tambien he oido que va muy bien!!


    Citar Citar  

  4. #4
    Avatar de robertop

    robertop está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2011
    Nacionalidad
    Espana
    Temas
    0
    Mensajes
    18


    O eso o un punto de acceso. Yo tengo un AP TP-link desde hace 2 años y sin problemas. Lo pones en modo cliente y listo.
    Última edición por robertop; 09-09-11 a las 09:41


    Citar Citar  

Subir