Resultados 1 al 8 de 8






Solucionado Me doy por vencido


Estás en el tema Solucionado Me doy por vencido dentro del subforo 500s en LonasDigital. Hola a todos os cuento mi historia un amiguete estaba actualizando su dreambox dm500s y el cable null moden no lo enrosco se le callo al suelo por lo que se solto el cable null moden, lo dio por perdido le dije que me lo pasara que lo iva a intentar recuperar yo, aunque soy nuevo en esto de receptores linux.Me dedique a leer y buscar en los foros he intentado hacerle de todo. La dream esta con led verde fijo, le he metido un monton de imagenes icluida la erase de borrado y volver a meter...



Este tema tuvo 1533 Visitas y 7 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de jhonnyecija

    jhonnyecija ha iniciado este hilo.
    jhonnyecija está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    May-2011
    Nacionalidad
    Espana
    Temas
    9
    Mensajes
    84


    Hola a todos os cuento mi historia un amiguete estaba actualizando su dreambox dm500s y el cable null moden no lo enrosco se le callo al suelo por lo que se solto el cable null moden, lo dio por perdido le dije que me lo pasara que lo iva a intentar recuperar yo, aunque soy nuevo en esto de receptores linux.Me dedique a leer y buscar en los foros he intentado hacerle de todo.
    La dream esta con led verde fijo, le he metido un monton de imagenes icluida la erase de borrado y volver a meter otra,le abre hecho jtag por lo menos 10 veces de dos formas diferentes, he llegado a ver led rojo y verde encendidos fijos despues de jtag , led rojo solo,y muchas veces led verde fijo, despues de cada jtag erase flash y grabar imagen con dreamup(cable null modem), he intentado acceder por hyperterminal pero nada dos simbolitos y punto, tambien le he desoldado un condesandor (uno de los dos que hay en la entrada de fuente de alimentacion) y lo he vuelto a poner.TODO ESTO ENTRE MEZCLADO Y SIN ORDEN.

    En 3 dias que lo he intentado le habre hechado unas 15 horas sin esagerar.
    Bueno creo que lo dejaria morir en paz ya que no se que mas hacerle, si a alguien se le ocurre algo se lo agradeceria.

    SOLUCIONADO!!!
    POR FIN!!
    Última edición por jhonnyecija; 08-09-11 a las 22:35






  2. #2
    Avatar de jorlo

    jorlo está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2011
    Nacionalidad
    Espana
    Temas
    6
    Mensajes
    24


    podrias explicar lo que te ha funcionado por si le pasa a otro ,saludos



  3. #3
    Fecha de ingreso
    Sep-2006
    Receptor
    gigablue QUA
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Ubicación
    sevilla
    Temas
    165
    Mensajes
    6,324


    Cita Iniciado por jhonnyecija Ver mensaje
    Hola a todos os cuento mi historia un amiguete estaba actualizando su dreambox dm500s y el cable null moden no lo enrosco se le callo al suelo por lo que se solto el cable null moden, lo dio por perdido le dije que me lo pasara que lo iva a intentar recuperar yo, aunque soy nuevo en esto de receptores linux.Me dedique a leer y buscar en los foros he intentado hacerle de todo.
    La dream esta con led verde fijo, le he metido un monton de imagenes icluida la erase de borrado y volver a meter otra,le abre hecho jtag por lo menos 10 veces de dos formas diferentes, he llegado a ver led rojo y verde encendidos fijos despues de jtag , led rojo solo,y muchas veces led verde fijo, despues de cada jtag erase flash y grabar imagen con dreamup(cable null modem), he intentado acceder por hyperterminal pero nada dos simbolitos y punto, tambien le he desoldado un condesandor (uno de los dos que hay en la entrada de fuente de alimentacion) y lo he vuelto a poner.TODO ESTO ENTRE MEZCLADO Y SIN ORDEN.

    En 3 dias que lo he intentado le habre hechado unas 15 horas sin esagerar.
    Bueno creo que lo dejaria morir en paz ya que no se que mas hacerle, si a alguien se le ocurre algo se lo agradeceria.

    SOLUCIONADO!!!
    POR FIN!!
    despues de tanto trabajo seriia mucho pedirte que postearas cual fue la solucion que le diste para que al final lo arreglaras ..asi aprendemos todos ..gracias



  4. #4
    Avatar de jhonnyecija

    jhonnyecija ha iniciado este hilo.
    jhonnyecija está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    May-2011
    Nacionalidad
    Espana
    Temas
    9
    Mensajes
    84


    Cita Iniciado por tiomoro Ver mensaje
    despues de tanto trabajo seriia mucho pedirte que postearas cual fue la solucion que le diste para que al final lo arreglaras ..asi aprendemos todos ..gracias
    el jtag estaba mal hecho lo hice con sintonizadora que no era de mi dreambox,la cintonizadora de mi dream era philips y no cai en ello. ademas era novatillo y no sabia mas cosas que ahora que a base de palos y leer leer leer se aprende.



  5. Los siguientes 4 Usuarios dieron las gracias a jhonnyecija Por su Mensaje :

    Izaro ® (15-09-11), Mireto (15-09-11), piterrose (15-09-11), tiomoro (15-09-11)

  6. #5
    Fecha de ingreso
    Sep-2006
    Receptor
    gigablue QUA
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Ubicación
    sevilla
    Temas
    165
    Mensajes
    6,324


    lo suyo seria que te hicieras un manualillo y lo pusieras aqui ,los pasos que diste y como lo hiciste ,puesto que el tema es bastante comun y alguna foto seria el no va mas



  7. #6
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Cita Iniciado por jhonnyecija Ver mensaje
    el jtag estaba mal hecho lo hice con sintonizadora que no era de mi dreambox,la cintonizadora de mi dream era philips y no cai en ello. ademas era novatillo y no sabia mas cosas que ahora que a base de palos y leer leer leer se aprende.
    Si compi este tema podría interesar, currate un manualillo y pasos a seguir para el jtag.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.



  8. #7
    Avatar de jhonnyecija

    jhonnyecija ha iniciado este hilo.
    jhonnyecija está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    May-2011
    Nacionalidad
    Espana
    Temas
    9
    Mensajes
    84


    Última edición por jhonnyecija; 19-09-11 a las 03:45



  9. #8
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Cierro el tema, por estar solucionado.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.



Subir