Resultados 1 al 3 de 3






Problema con Hauppauge usb tdt


Estás en el tema Problema con Hauppauge usb tdt dentro del subforo 800HD en LonasDigital. He instalado una sintonizadora Hauppauge win-nova 500 para el tdt y cuando reinizio la dream no me acaba de cargar la tengo que desconectar y volver a reiniciar para que arranque la dream, los drivers que he metido son(dm800-dvbt-dib0700_2.0_mipsel.ipk).Gracias y un saludo...



Este tema tuvo 902 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de nachoue

    nachoue ha iniciado este hilo.
    nachoue está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Sep-2011
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    11


    He instalado una sintonizadora Hauppauge win-nova 500 para el tdt y cuando reinizio la dream no me acaba de cargar la tengo que desconectar y volver a reiniciar para que arranque la dream, los drivers que he metido son(dm800-dvbt-dib0700_2.0_mipsel.ipk).Gracias y un saludo

    Última edición por nachoue; 11-09-11 a las 10:49


    Citar Citar  




  2. #2
    Fecha de ingreso
    Sep-2006
    Receptor
    gigablue QUA
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Ubicación
    sevilla
    Temas
    165
    Mensajes
    6,324


    la imagen ld 4.1 del lonas tre todos los drivers para todos los tdt simplemente con pincharlo lo reconoce asi que tu mismo


    Citar Citar  

  3. #3
    Avatar de camelia

    camelia está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2011
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    14


    a my me pasa lo mismo. tengo una imagen GP5.1OE1.6 y no me reconoce el pincho. es un Hauppauge wintv nova-t. tengo sim2.0.1 gracias


    Citar Citar  

Subir