Resultados 1 al 5 de 5






Problema al actualizar el second stage


Estás en el tema Problema al actualizar el second stage dentro del subforo 800HD en LonasDigital. Hola, tengo un dm800 (clon) que me venia con el SS82, el tema es que quería actualizar la nemesis con la ultima version pero tiene el SS84. Me he bajado un par de veces el archivo .nfi de la web de nemesis para dm800 y se lo instalo al deco via web (como para cambiar la imagen), pero al reiniciar el deco me aparece el mensaje de "No CA found". Ya me ha pasado 2 veces (mas otra que lo he intentado con el dreamup) y le he tenido que meter una imagen con el drea up con los 70 minutos que le...



Este tema tuvo 1926 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de me109zito

    me109zito ha iniciado este hilo.
    me109zito está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Nov-2008
    Temas
    12
    Mensajes
    70


    Hola, tengo un dm800 (clon) que me venia con el SS82, el tema es que quería actualizar la nemesis con la ultima version pero tiene el SS84. Me he bajado un par de veces el archivo .nfi de la web de nemesis para dm800 y se lo instalo al deco via web (como para cambiar la imagen), pero al reiniciar el deco me aparece el mensaje de "No CA found". Ya me ha pasado 2 veces (mas otra que lo he intentado con el dreamup) y le he tenido que meter una imagen con el drea up con los 70 minutos que le lleva...He intentado actualizar la imagen directamente desde el blue panel y al reiniciar lo mismo. ¿Es posible que mi deco no soporte dicho SS o es que estoy haciendo algo mal y no lo se?
    Aviso que nunca habia actualizado el SS pero por lo que he leido es como lo estoy haciendo...



    Citar Citar  




  2. #2
    Avatar de masidel

    masidel está desconectado
    Título:  Super Moderador Rango:  Super Moderador
    Fecha de ingreso
    Jul-2007
    Receptor
    VU+UNO
    Firmware
    lonas vu+uno
    Nacionalidad
    Espana
    Ubicación
    BARCELONA
    Edad
    51
    Temas
    229
    Mensajes
    629


    yo creo que ese es para la 800 se


    Citar Citar  

  3. #3
    Avatar de me109zito

    me109zito ha iniciado este hilo.
    me109zito está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Nov-2008
    Temas
    12
    Mensajes
    70


    En la web de Nemesis lo tienen para el 500HD, 800, 800SE y 8000 por eso mi duda, pero quizás no sea compatible con el 800 como tu dices. Gracias ;)


    Citar Citar  

  4. #4
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Para las 800 (sim 2.01) el último secondstage es el ss82, el ss84A es para las 800se, cárgale por null modem el ssl82 solamente y verás que se soluciona el problema amigo pero asegúrate antes de meterle el de la 800 normal, en el foro lo puedes encontrar el NFI.

    Saludos
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  5. #5
    Avatar de me109zito

    me109zito ha iniciado este hilo.
    me109zito está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Nov-2008
    Temas
    12
    Mensajes
    70


    Si, ya lo tengo, muchas gracias. EL tema es que dudé si lo habia para la 800 normal porque al hacer ipkg list | grep secondstage me salia esto:
    dreambox-secondstage - 84-r0 - Dreambox second stage bootloader
    dreambox-secondstage - 82-r0
    dreambox-secondstage-dbg - 84-r0 - Dreambox second stage bootloader
    dreambox-secondstage-dev - 84-r0 - Dreambox second stage bootloader

    por lo que veo que tengo instalado el 82, los otros fueron los que me llevaron a pensar que existía el 84 para la 800 normal pero todo aclarado ;)

    Da gusto con el soporte de este foro ;)


    Citar Citar  

Subir