Resultados 1 al 3 de 3






mbox en vu uno


Estás en el tema mbox en vu uno dentro del subforo Mbox en LonasDigital. Hola! Os cuento mi problema a ver si alguien me puede ayudar: Cambio a Vu+ de ibox500s... menuda diferencia! El problema está en que usaba mbox0.4 y me gustaría mantenerlo en vu uno. He conseguido instalar SBox - Mbox - Mgcamd, pero al inicar la cam, unicamente veo uncanal... He probado diferentes configuraciones del cwshare.cfg y mbox.cfg y nada... Alguien me puede echar una mano?...



Este tema tuvo 897 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de fbausa

    fbausa ha iniciado este hilo.
    fbausa está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2011
    Firmware
    Nabilo v8 Mod Lonas V5 SboX + MboX
    Nacionalidad
    Espana
    Ubicación
    Massamagrell, Valencia
    Temas
    3
    Mensajes
    23


    Hola!

    Os cuento mi problema a ver si alguien me puede ayudar:

    Cambio a Vu+ de ibox500s... menuda diferencia!

    El problema está en que usaba mbox0.4 y me gustaría mantenerlo en vu uno. He conseguido instalar SBox - Mbox - Mgcamd, pero al inicar la cam, unicamente veo uncanal... He probado diferentes configuraciones del cwshare.cfg y mbox.cfg y nada...

    Alguien me puede echar una mano?

    imagen BH 1.6.6
    DECO VU+ UNO
    CAM SBox - Mbox - Mgcamd
    únicament he modificado cwshare.cfg y mbox.cfg

    Saludos!



    Citar Citar  




  2. #2
    Avatar de toni681

    toni681 está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Oct-2011
    Nacionalidad
    Espana
    Temas
    0
    Mensajes
    1


    Hola compañero estoy en el mismo caso que tú sólo que yo en la Ibox500S tengo Gbox 2.1b.
    De momento tengo la VU+ Uno en el taller si lo resuelvo te digo algo. Un saludo.


    Citar Citar  

  3. #3
    Avatar de fbausa

    fbausa ha iniciado este hilo.
    fbausa está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2011
    Firmware
    Nabilo v8 Mod Lonas V5 SboX + MboX
    Nacionalidad
    Espana
    Ubicación
    Massamagrell, Valencia
    Temas
    3
    Mensajes
    23


    Al final lo resolví, pero me he pasado a CCCam. Mucho más estable y con mucho más soporte...

    En mbox.cfg:

    - cambié la línea donde pones la ip del router, puse 12 en lugar de 11 (y mi ip)

    - La línea H todo a 1 1 1 1 1 1

    Prueba con eso y comentas que tal. LA clave está en eso. En modificar esas cosas, o en cwshare, el valor de la I, etc...

    Suerte!


    Citar Citar  

Subir