Resultados 1 al 4 de 4






Problemas


Estás en el tema Problemas dentro del subforo 500s en LonasDigital. por favor que le puede pasar a mi dreambox 500-s que cada vez que la enciendo no se ve todo negro,le desconecto el cable del router y lo vuelvo a conectar reinicio la dream y se ve pero al rato se queda la imagen en negro...



Este tema tuvo 616 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de jabaca

    jabaca ha iniciado este hilo.
    jabaca está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Nov-2010
    Nacionalidad
    Andorra
    Temas
    46
    Mensajes
    133


    por favor que le puede pasar a mi dreambox 500-s que cada vez que la enciendo no se ve todo negro,le desconecto el cable del router y lo vuelvo a conectar reinicio la dream y se ve pero al rato se queda la imagen en negro





  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de siu2

    siu2 está desconectado
    Título:  el malo de la pelicula Rango:  Administrador
    Fecha de ingreso
    Feb-2007
    Receptor
    VU+so + ze
    Firmware
    ............
    Nacionalidad
    Europa
    Ubicación
    en este universo
    Temas
    103
    Mensajes
    7,802


    pueden ser muchas cosas, el firewall o que te cambie la ip en el deco o otras cosas,primero dinos que imagen usas danos un poco mas de info.
    s@lu2
    Información
    Recuerde que no está permitido Soporte de ningún tipo en el chat, no se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.





    Consejo
    El ignorante afirma, el sabio duda y reflexiona​



  4. #3
    Avatar de jabaca

    jabaca ha iniciado este hilo.
    jabaca está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Nov-2010
    Nacionalidad
    Andorra
    Temas
    46
    Mensajes
    133


    creo que lo he solucionado tenia desactivado el inadyn y se me paraba la imagen tengo la navilo 8 mbox sbox,ya os cuento y muchas gracias siu2



  5. #4
    Avatar de siu2

    siu2 está desconectado
    Título:  el malo de la pelicula Rango:  Administrador
    Fecha de ingreso
    Feb-2007
    Receptor
    VU+so + ze
    Firmware
    ............
    Nacionalidad
    Europa
    Ubicación
    en este universo
    Temas
    103
    Mensajes
    7,802


    pues me alegro cerramos
    Información
    Recuerde que no está permitido Soporte de ningún tipo en el chat, no se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.





    Consejo
    El ignorante afirma, el sabio duda y reflexiona​



Subir