Resultados 1 al 4 de 4






Problemas Imagen Lonas


Estás en el tema Problemas Imagen Lonas dentro del subforo 800HD en LonasDigital. LLevo meses funcianando perfectamente la imagen Lonas V3.1 y de repente pantalla negra y en el display me pone Sim 201 Team#76D www.blabla, por supuesto el deco està bloqueado y no responde mando ni nada, cuando metì la imagen lo hice segùn las intruciones que dejò Lonas por aquel entonces, y el aparatò funcionò bien de <Server todo este tiempo, ¿que puede haber pasado?.Saludoss...



Este tema tuvo 910 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de Manub

    Manub ha iniciado este hilo.
    Manub está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Apr-2011
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    38


    LLevo meses funcianando perfectamente la imagen Lonas V3.1 y de repente pantalla negra y en el display me pone Sim 201 Team#76D www.blabla, por supuesto el deco està bloqueado y no responde mando ni nada, cuando metì la imagen lo hice segùn las intruciones que dejò Lonas por aquel entonces, y el aparatò funcionò bien de <Server todo este tiempo, ¿que puede haber pasado?.Saludoss







  2. #2
    Avatar de corsario1976

    corsario1976 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    May-2008
    Nacionalidad
    Europa
    Ubicación
    UNA GRANDE Y LIBRE
    Temas
    21
    Mensajes
    536


    hay veces que con el tiempo las imagenes se coorompen......mal reincio....el calor.....miles de cosas mete todo de nuevo con cable nullmodem y de paso pon la ultima



  3. #3
    Avatar de Manub

    Manub ha iniciado este hilo.
    Manub está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Apr-2011
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    38


    He relizado lo que me indicas antes de haberlo leìdo, de momento fucando bien con V4,1 que conste que era màs bonita la V3,1, pero lo importante es que estè estable y no me dè la vara de nuevo, ¡¡Gracias!!.



  4. #4
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Tema cerrado por estar solucionado, si el autor del post quiere añadir algo que me de un toque y lo reabro.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.



Subir