Resultados 1 al 2 de 2






problema conectar internet


Estás en el tema problema conectar internet dentro del subforo 500s en LonasDigital. acabo de comprar un clon de la 500 y no hay manera de conectarla a internet. siempre me da en la configuracion por defecto la ip 10.0.0.97. Tengo otra dreambox que en el mismo router y con el mismo cable funciona bien, le he puesto la misma configuracion que tengo en la otra dream que si funciona y no consigo nada. Sabiendo esto pues creo que es problema de la dream y no del cable ni del router, porque en una funciona bien, he cargado varias imagenes y sigo sin conseguir nada. No se que mas...



Este tema tuvo 1311 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de jacov

    jacov ha iniciado este hilo.
    jacov está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Nov-2011
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    4


    acabo de comprar un clon de la 500 y no hay manera de conectarla a internet. siempre me da en la configuracion por defecto la ip 10.0.0.97. Tengo otra dreambox que en el mismo router y con el mismo cable funciona bien, le he puesto la misma configuracion que tengo en la otra dream que si funciona y no consigo nada. Sabiendo esto pues creo que es problema de la dream y no del cable ni del router, porque en una funciona bien, he cargado varias imagenes y sigo sin conseguir nada.

    No se que mas puedo hacer, agradeceria una ayuda.

    gracias amigos



    Citar Citar  




  2. #2
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Cita Iniciado por jacov Ver mensaje
    acabo de comprar un clon de la 500 y no hay manera de conectarla a internet. siempre me da en la configuracion por defecto la ip 10.0.0.97. Tengo otra dreambox que en el mismo router y con el mismo cable funciona bien, le he puesto la misma configuracion que tengo en la otra dream que si funciona y no consigo nada. Sabiendo esto pues creo que es problema de la dream y no del cable ni del router, porque en una funciona bien, he cargado varias imagenes y sigo sin conseguir nada.

    No se que mas puedo hacer, agradeceria una ayuda.

    gracias amigos
    Tarjeta de red mala, solución aquí: http://www.lonasdigital.com/500s-727...d-dm500-38856/
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

Subir