Resultados 1 al 5 de 5






He revisado todo pero nada..


Estás en el tema He revisado todo pero nada.. dentro del subforo 500+ en LonasDigital. Nada, chicos, ya no se donde mirar..He tenido un problema con la red, y he desconectado todo. Sigo teniendo las mismas IP, en la DM500 y en el PC, pero mis clientes no se conectan, sin embargo, yo si me conecto con ellos..???¿que puede ser?. He reiniciado, apagado, pero no doy con la tecla....:92:...



Este tema tuvo 846 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de ragontri

    ragontri ha iniciado este hilo.
    ragontri está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Nov-2011
    Receptor
    G.800HD/2xDM
    Firmware
    lonas1.8/v10
    Nacionalidad
    Espana
    Ubicación
    Almería
    Temas
    44
    Mensajes
    269


    Nada, chicos, ya no se donde mirar..He tenido un problema con la red, y he desconectado todo.
    Sigo teniendo las mismas IP, en la DM500 y en el PC, pero mis clientes no se conectan, sin embargo, yo si me conecto con ellos..???¿que puede ser?.
    He reiniciado, apagado, pero no doy con la tecla....







  2. #2
    Avatar de ragontri

    ragontri ha iniciado este hilo.
    ragontri está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Nov-2011
    Receptor
    G.800HD/2xDM
    Firmware
    lonas1.8/v10
    Nacionalidad
    Espana
    Ubicación
    Almería
    Temas
    44
    Mensajes
    269


    Nada,Nada, todo ha sido por los nervios.Al final los que saben tienen casi siempre razón.He rebuscado en el foro alguien con un problema parecido y .... al cortar la corriente, se me habia cambiado la ip de Dyndns. Cambiado y todo arreglado con una simple frase de lonas...Un saludo .



  3. #3
    Avatar de ragontri

    ragontri ha iniciado este hilo.
    ragontri está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Nov-2011
    Receptor
    G.800HD/2xDM
    Firmware
    lonas1.8/v10
    Nacionalidad
    Espana
    Ubicación
    Almería
    Temas
    44
    Mensajes
    269


    Nada, nada, todo arreglado, al cortar la corriente se habia cambiado la ip de dyndns...........Un saludo



  4. #4
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Cita Iniciado por ragontri Ver mensaje
    Nada,Nada, todo ha sido por los nervios.Al final los que saben tienen casi siempre razón.He rebuscado en el foro alguien con un problema parecido y .... al cortar la corriente, se me habia cambiado la ip de Dyndns. Cambiado y todo arreglado con una simple frase de lonas...Un saludo .
    Jejeje me alegro de que lo solucionaras compi, no hay nada como el buscador de el foro xD en el aveces se encuentra todo!!

    Saludos
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas



  5. #5
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Tema cerrado.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.



Subir