Resultados 1 al 2 de 2






Problema con canales en spark


Estás en el tema Problema con canales en spark dentro del subforo 990 CR HD PVR Spark LX en LonasDigital. Hola,me acabo de comprar el aparatito,en general esta bastante bien lo unico que me esta dando dolores de cabeza es q con spark no me pilla bastantes canales cosa que con enigma no pasa!Lo q pasa que uso cccam y en la imagen del pkteam no sale,me he descargado una emu cccam ,pero no se como instalarla,si tengo que meter la carpeta entera,donde o como soluciono lo del spark,a lo mejor restaiurando los valores de fabrica pero no estoy seguro y antes de meter la pata pregunto en fin hay alguna...



Este tema tuvo 751 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de almuluca

    almuluca ha iniciado este hilo.
    almuluca está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Sep-2011
    Receptor
    dm 800segm9l
    Firmware
    ITALYSAT5.1
    Nacionalidad
    Italia
    Ubicación
    ALICANTE
    Edad
    52
    Temas
    31
    Mensajes
    315


    Hola,me acabo de comprar el aparatito,en general esta bastante bien lo unico que me esta dando dolores de cabeza es q con spark no me pilla bastantes canales cosa que con enigma no pasa!Lo q pasa que uso cccam y en la imagen del pkteam no sale,me he descargado una emu cccam ,pero no se como instalarla,si tengo que meter la carpeta entera,donde o como soluciono lo del spark,a lo mejor restaiurando los valores de fabrica pero no estoy seguro y antes de meter la pata pregunto en fin hay alguna alma misericordiosa q me pueda ayudar?Otra cosa q noto es que tarda un poco en abrir los canales mientras q con mi dream500 los abre al vuelo!Un saludo



    Citar Citar  




  2. #2
    Avatar de almuluca

    almuluca ha iniciado este hilo.
    almuluca está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Sep-2011
    Receptor
    dm 800segm9l
    Firmware
    ITALYSAT5.1
    Nacionalidad
    Italia
    Ubicación
    ALICANTE
    Edad
    52
    Temas
    31
    Mensajes
    315


    Me respondo solo:he tenido que restaurar los valores de fabrica y los canales q faltaban ya salen (faltaban 300 solo en hotbird en astra no me fije')asi' que de momento el enigma lo dejo apartado hasta que el genio Lonas saque una imagen de las suyas con cccam de serie que de tantos apuros nos sacan!


    Citar Citar  

Subir