Resultados 1 al 5 de 5






Imagen LONAS v0.4.1 Sim 2.01 no me sintoniza canales Sat


Estás en el tema Imagen LONAS v0.4.1 Sim 2.01 no me sintoniza canales Sat dentro del subforo 800HD en LonasDigital. Tengo una dream con bootloader 82c y sim 2.01 y por fin he conseuido conectar la avermedia volar Hd y que funcione bien. el problema es que no me sintoniza ningun canal sat, si cambio y meto otra imagen diferente si que me sintoniza todos, pero si le meto esta no. Que puedo hacer,, para seguir usando esta imagen y que funcione bien el tuner, la imagenla he instalado tanto por web como por cable com pero nada de nada, la he bajado de diferentes sitios y nada, no encuentra canales, pero si le...



Este tema tuvo 1057 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de Danieloviche

    Danieloviche ha iniciado este hilo.
    Danieloviche está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Oct-2011
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    8


    Tengo una dream con bootloader 82c y sim 2.01 y por fin he conseuido conectar la avermedia volar Hd y que funcione bien.
    el problema es que no me sintoniza ningun canal sat, si cambio y meto otra imagen diferente si que me sintoniza todos, pero si le meto esta no.

    Que puedo hacer,, para seguir usando esta imagen y que funcione bien el tuner, la imagenla he instalado tanto por web como por cable com pero nada de nada, la he bajado de diferentes sitios y nada, no encuentra canales, pero si le meto una gemini, una elite no hay problema, pero entonces los drivers del tdt no funcionan.

    Una ayudita?



    Citar Citar  




  2. #2
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Has probado con otro lista de canales?? configurar bien el tunner??
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.


    Citar Citar  

  3. #3
    Avatar de dcano2

    dcano2 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Jun-2010
    Nacionalidad
    Espana
    Ubicación
    Andalucia
    Temas
    35
    Mensajes
    878


    yo tuve que configurar el sintonizador, pero despuès todo ok, esta noche voy a intentar poner el avolar black, a ver si tengo huev..., un abrazo.
    [IMG]http://img529.**********.us/img529/1954/espaol100.gif[/IMG][IMG]http://img837.**********.us/img837/9086/ponientegranadino.gif[/IMG]


    Citar Citar  

  4. #4
    Avatar de Danieloviche

    Danieloviche ha iniciado este hilo.
    Danieloviche está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Oct-2011
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    8


    Como lo teneis puesto la configuracion del tuner, avanzado, sencillo?
    La volar hd va tgenial con la imagen poniendole los drivers, pero el tuner no me rula con e3sta imagen.... que rabia


    Citar Citar  

  5. #5
    Avatar de Aguston

    Aguston está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Nov-2011
    Receptor
    dream box
    Firmware
    dream elite
    Nacionalidad
    Espana
    Ubicación
    olleria
    Temas
    11
    Mensajes
    32


    hola un saludo tengo una drean 800 hd que me falla mucho en el enlace me han dicho que puede ser un problema de imagen alguien sabe algo gracias


    Citar Citar  

Subir