Resultados 1 al 5 de 5






Peers en off


Estás en el tema Peers en off dentro del subforo Mbox en LonasDigital. Hola chicos, no suelo pedir ayuda ya que casi siempre leyendo y leyendo parece que se solucionan las dudas, pero es que ya estoy desesperado!!! Tengo a todos mis peers siempre en off, pero tengo conexión en mi ibox ya que puedo acceder a los foros,... Con la desesperación, tengo todos los puertos abiertos hacie el ibos, cuenta dns actualizada, probada varias imágenes,... Cualquier ayuda es bienvenida!!!...



Este tema tuvo 964 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de pelorus

    pelorus ha iniciado este hilo.
    pelorus está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2011
    Nacionalidad
    Europa
    Temas
    3
    Mensajes
    6


    Hola chicos, no suelo pedir ayuda ya que casi siempre leyendo y leyendo parece que se solucionan las dudas, pero es que ya estoy desesperado!!!

    Tengo a todos mis peers siempre en off, pero tengo conexión en mi ibox ya que puedo acceder a los foros,...

    Con la desesperación, tengo todos los puertos abiertos hacie el ibos, cuenta dns actualizada, probada varias imágenes,...

    Cualquier ayuda es bienvenida!!!



    Citar Citar  




  2. #2
    Avatar de siu2

    siu2 está desconectado
    Título:  el malo de la pelicula Rango:  Administrador
    Fecha de ingreso
    Feb-2007
    Receptor
    VU+so + ze
    Firmware
    ............
    Nacionalidad
    Europa
    Ubicación
    en este universo
    Temas
    103
    Mensajes
    7,802


    actualiza la cuenta dns seguro que te a cambiado la ip y si no es eso y cierra el firewall y prueva
    Última edición por siu2; 08-12-11 a las 23:43
    Información
    Recuerde que no está permitido Soporte de ningún tipo en el chat, no se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.





    Consejo
    El ignorante afirma, el sabio duda y reflexiona​


    Citar Citar  

  3. Los siguientes usuarios agradecieron a siu2 por su mensaje :

    pelorus (09-12-11)

  4. #3
    Avatar de pelorus

    pelorus ha iniciado este hilo.
    pelorus está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2011
    Nacionalidad
    Europa
    Temas
    3
    Mensajes
    6


    Muchas gracias por la respuesta!!!

    Tengo todos los antivirus y cortafuegos ahora mismo sin activar, y la cuenta dns actualizada!!!

    La verdad es que no tengo ni idea, es muy raro... seguro que al final es una tontería, pero yo me estoy volviendo loco!!!


    Citar Citar  

  5. #4
    Avatar de alberto1981

    alberto1981 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Mar-2011
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    14


    Yo revisaría en el cwshare las posiciones de los puertos, que primero sea el tuyo y después el del peer agregado, no sea que estén puesto al revés a mi me ha pasado a veces con la impaciencia y las prisas, otra cosa no se me ocurre recordarte que revises.


    Citar Citar  

  6. Los siguientes usuarios agradecieron a alberto1981 por su mensaje :

    pelorus (10-12-11)

  7. #5
    Avatar de pelorus

    pelorus ha iniciado este hilo.
    pelorus está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2011
    Nacionalidad
    Europa
    Temas
    3
    Mensajes
    6


    Gracias Alberto, yo no sé que he hecho, pero parace que por fin rula, ahora el problema que esta noche he apagado el pc y me dado cuenta que se me han desconectado otra vez los peers!!!

    Saludos!!!


    Citar Citar  

Subir