Resultados 1 al 2 de 2






¡ Problema con Optibox 550s EVO ! por favor me podeis ayudar.


Estás en el tema ¡ Problema con Optibox 550s EVO ! por favor me podeis ayudar. dentro del subforo 500s en LonasDigital. Hola. He comprado este deco y he colocado *-Darkstar2-Modlonas-V7-CCcam-MboX-NewCS#2 *- he colocado los canales enigma1 (todo) correcto *- he configurado todo correcto, mi dline, etc.. visionado por Mbox y comparto por cccam ( todo correcto) *- cuando entro en los canales va bien como le ocurre a un compañero en otro post anterior pero al poco se corta y tarda un poco en volver a arrancar y asi igual siempre, le he modificado cwshare.cfg...



Este tema tuvo 822 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de ajorges

    ajorges ha iniciado este hilo.
    ajorges está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Dec-2007
    Ubicación
    Valencia
    Temas
    1
    Mensajes
    8


    Hola.

    He comprado este deco y he colocado

    *-Darkstar2-Modlonas-V7-CCcam-MboX-NewCS#2
    *- he colocado los canales enigma1 (todo) correcto
    *- he configurado todo correcto, mi dline, etc.. visionado por Mbox y comparto por cccam ( todo correcto)
    *- cuando entro en los canales va bien como le ocurre a un compañero en otro post anterior pero al poco se corta y tarda un poco en volver a arrancar y asi igual siempre, le he modificado

    cwshare.cfg

    C: { 127.0.0.1 50000 mbox user 01 02 03 04 05 06 07 08 09 10 11 12 13 14 } { 5 } { 0100:4106 }

    en (5) me iba peor, en (20) ya vá mejor en (30) se comporta mejor aunque no esta perfecto

    ¿alguien me podria ayudar en este deco o no tiene solucion ?, lo digo por venderlo aunque tenga 4 dias el aparato.
    el compañero de arriba he dicho que este misma imagen le vá perfecta en otro clon del dm500.

    ayuda.

    ajorges




    Citar Citar  




  2. #2
    Avatar de ajorges

    ajorges ha iniciado este hilo.
    ajorges está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Dec-2007
    Ubicación
    Valencia
    Temas
    1
    Mensajes
    8


    ahora mismo es Domingo y estoy viendo el Valencia y no hay cortes de ningun tipo, se ve que al calentarse deja de hacerlo pero en cuando cambio de canal vuelve a ocurrir esto.

    socorro.


    Citar Citar  

Subir