Resultados 1 al 6 de 6






ayuda con Cccam


Estás en el tema ayuda con Cccam dentro del subforo CCcam en LonasDigital. Hola tengo un problemilla con la emu Cccam tengo un dream800hd con gemini 4.60 y mgcamd y le kiero meter tambien Cccam el caso es k le meto todos los archivos con sus atributos con el DCC,y no me sale la emu en el panel azul solo me sale la mgcamd. alguien podria ayudarme? gracias y un saludo...



Este tema tuvo 898 Visitas y 5 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de spyder3

    spyder3 ha iniciado este hilo.
    spyder3 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Nov-2010
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    17


    Hola
    tengo un problemilla con la emu Cccam
    tengo un dream800hd con gemini 4.60 y mgcamd y le kiero meter tambien Cccam
    el caso es k le meto todos los archivos con sus atributos con el DCC,y no me sale la emu en el panel azul
    solo me sale la mgcamd.
    alguien podria ayudarme?

    gracias y un saludo




    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1615
    Mensajes
    23,417


    Tendrás que meter un script para esa emu ¿no? lo metiste?
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  4. Los siguientes usuarios agradecieron a lonas por su mensaje :

    spyder3 (14-01-12)

  5. #3
    Avatar de spyder3

    spyder3 ha iniciado este hilo.
    spyder3 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Nov-2010
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    17


    Cita Iniciado por lonas Ver mensaje
    Tendrás que meter un script para esa emu ¿no? lo metiste?
    haber yo le tengo metido:
    en /usr/bin/--CCcam_2.1.4
    en /usr/script/--CCcam_2.1.4_cam.sh
    en /usr/uninstall/--CCcam-complete_2.1.4_delfile.sh
    en /etc/--CCcam.cfg
    todo con atributos 755
    esta todo bien?


    Citar Citar  

  6. #4
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1615
    Mensajes
    23,417


    Algo no tendrá bien ese script seguramente...

    píllate esto que te valdrá para la géminis:

    http://www.lonasdigital.com/ld-scrip...ccam-ld-35482/
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  7. Los siguientes 2 Usuarios dieron las gracias a lonas Por su Mensaje :

    montxinho (14-01-12), spyder3 (14-01-12)

  8. #5
    Avatar de montxinho

    montxinho está desconectado
    Título:  curioso Rango:  Usuario Registrado
    Fecha de ingreso
    Jan-2010
    Nacionalidad
    Espana
    Temas
    44
    Mensajes
    1,005


    juer!! tengo que probar con este script Lonas, porque en mi querida dm5620 con la gmini 4.70 maxvar no consigo "ni patrás" que me arranque el mbox (ni el cccam) con ningún script, no lo entiendo, pero si ejecuto el script por telnet entonces funciona todo ok, pero desde el menú del deco no soy capaz de arrancarlo ni pararlo ... ni tampoco arranca al principio ... es muy raro ...


    Citar Citar  

  9. #6
    Avatar de spyder3

    spyder3 ha iniciado este hilo.
    spyder3 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Nov-2010
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    17


    Cita Iniciado por lonas Ver mensaje
    Algo no tendrá bien ese script seguramente...

    píllate esto que te valdrá para la géminis:

    http://www.lonasdigital.com/ld-scrip...ccam-ld-35482/
    Hola,
    Todo ok,gracias lonas eres un crack

    gracias y salu2


    Citar Citar  

Subir